

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_enableAddressServiceApi " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Willy De Bie, kapitein van de grote fusie: “Zandhoven was ’t... (Zandhoven)  - Gazet van Antwerpen</title>
    
        <link rel="canonical" href="https://www.gva.be/cnt/dmf20170127_02699126/willy-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gva.be/cnt/dmf20170127_02699126/willy-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad" />
        <link rel="alternate" media="handheld" href="https://m.gva.be/cnt/dmf20170127_02699126/willy-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad" />
    <meta itemprop="dateModified" content="2017-01-27T19:37" />    
    <meta itemprop="datePublished" content="2017-01-27T19:37" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/27/5e698936-e483-11e6-a9a9-7b88fafb4235_web_scale_0.0911458_0.0911458__.jpg?maxheight=460&amp;maxwidth=629" />    
    <meta name="author" content="kristin matthyssen" />    
    <meta name="cXenseParse:mhu-article_author" content="kristin matthyssen" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-article_maintag" content="40-jaar-fusie" />    
    <meta name="cXenseParse:mhu-article_tag" content="40-jaar-fusie" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20170127_02699126" />    
    <meta name="cXenseParse:mhu-domain" content="gva" />    
    <meta name="cXenseParse:mhu-page_zipcode" content="2240" />    
    <meta name="cXenseParse:Taxonomy" content="gva/regio/stad-en-rand/zandhoven" />    
    <meta name="description" content="Provinciegouverneur Andries Kinsbergen noemde Zandhoven ooit als h&#233;t voorbeeld van een geslaagde fusie. Met vijf deelgemeenten was het ook een van de groot..." />    
    <meta name="keywords" content="40 jaar fusie" />    
    <meta name="news_keywords" content="40 jaar fusie" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Provinciegouverneur Andries Kinsbergen noemde Zandhoven ooit als h&#233;t voorbeeld van een geslaagde fusie. Met vijf deelgemeenten was het ook een van de groot..." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/27/5e698936-e483-11e6-a9a9-7b88fafb4235_web_scale_0.0911458_0.0911458__.jpg?maxheight=460&amp;maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="Willy De Bie, kapitein van de grote fusie: “Zandhoven was ’t stad”" />    
    <meta property="article:modified_time" content="2017-01-27T18:37:04.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Zandhoven" />    
    <meta property="article:tag" content="40 jaar fusie" />    
    <meta property="og:description" content="Provinciegouverneur Andries Kinsbergen noemde Zandhoven ooit als h&#233;t voorbeeld van een geslaagde fusie. Met vijf deelgemeenten was het ook een van de groot..." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/27/5e698936-e483-11e6-a9a9-7b88fafb4235_web_scale_0.0911458_0.0911458__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Willy De Bie, kapitein van de grote fusie: “Zandhoven was ’t stad”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="https://www.gva.be/cnt/dmf20170127_02699126/willy-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20180503T132210">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20180503T132210">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20180503T132210">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20180503T132210">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20180503T132210">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20180503T132210">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20180503T132210">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20180503T132210">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20180503T132210">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"https://api.gva.be",interactiefPrefix:"http",brooklynapiurl:"https://brooklynapi.gva.be",readLaterServiceUrl:"/api/readlater/",gdprServiceUrl:"/api/gdpr/",access_loginshown:true,article_author:"kristin matthyssen",article_bodycharcount:4842,article_cimpage:"bqcwdusrb5mfaar7zfh38zcpjwfsbsleqidn8ko79d3.s7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Zandhoven",article_contenttype:"article",article_dossier:[],article_id:"dmf20170127_02699126",article_introcharcount:166,article_sectionid:"3a66ef89-f065-4290-a57a-ad69d7687783",article_section:"zandhoven",article_maintag:"40-jaar-fusie",article_paper:2000,article_publicationdate:"20170127",article_publicationtime:"19:37",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["40-jaar-fusie"],article_title:"Willy De Bie, kapitein van de grote fusie: “Zandhoven was ’t stad”",article_type:"flash",article_externalid:"82f1e952-e4be-11e6-a9a9-7b88fafb4235",page_maintag:"40-jaar-fusie",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"c7cd1f89-3252-4a70-a752-a2ac00e8d66b",page_mainsubsectionname:"regio",page_section:"3a66ef89-f065-4290-a57a-ad69d7687783",page_sectionname:"zandhoven",page_adv_sectiontree:"gva/regio/stad-en-rand/zandhoven",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"2240",page_cityname:"Zandhoven",page_papercode:2000,page_facebookpageurl:"http://www.facebook.com/142658509218923",page_sectiontrees:"gva/regio/stad-en-rand/zandhoven",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20180503T132210",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_enableAddressServiceApi"],article_has_inline_media:true,urlscheme:"https",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'bQcwDUsRb5mfAaR7ZfH38ZcPjwfsBsLEQIDn8KO79d3.s7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/regio/stad-en-rand/zandhoven', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600],[506,183]],'rectangle':[[300,250],[300,600],'fluid'],'mediumrectangle':[[300,250],[500,280],'fluid'],'halfpage':[[300,600],'fluid'],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[300,64],[230,49]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]]};

</script>

    
    <noscript>
        <link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20180503T132210" rel="stylesheet">
    </noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20180503T132210" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20180503T132210" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    


    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20180503T132210"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20180503T132210"
        data-pagetype="detail" data-section="3a66ef89-f065-4290-a57a-ad69d7687783" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
        data-mainsubsection="c7cd1f89-3252-4a70-a752-a2ac00e8d66b" data-maintag="40-jaar-fusie" data-arttype="flash" crossorigin="anonymous"></script>
    

<!-- dfp-preload -->
<link rel="preload" as="script" href="https://gvafront.akamaized.net/extra/assets/advertising/dfp-setup.js?v=20180503T132210" />
<link rel="preload" as="script" href="https://www.googletagservices.com/tag/js/gpt.js" />
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<!-- end dfp-preload -->
<script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-plus is-closed-article  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li>
                <a href="/">
                    <svg class="icon icon-gva" role="presentation">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gva"></use>
                    </svg>
                </a>
            </li>
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="/abonnement/home?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="/account/LogOn?goto=%2fcnt%2fdmf20170127_02699126%2fwilly-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad"
                   data-logon 
                   data-logoff-url="/account/LogOff" 
                   data-register-url="/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20180503T132210" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20180503T132210'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            <a class="site-logo-sticky" href="/">
                <svg class="icon icon-gva-small" role="presentation">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-gva-small"></use>
                </svg>
            </a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--doen  site-nav__doen" >
                <a href="/wat-te-doen-antwerpen" target="_parent">
                Doen!
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--citta  site-nav__citta" >
                <a href="/citta" target="_parent">
                CITTA
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>



<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dd class="stat__value" id="trafficlength">125km</dd>
        </dl>    
    </a>
</li>


<li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                

<div class="site-nav__searchbox context">
                    <div data-action="/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    <div class="site-subnav-sticky">
                        <nav role="navigation" class="container">
                            <ul class="site-subnav__list">
                                
                <li>
                    <a  href="/regio/zandhoven" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="https://agenda.gva.be/?location=2240" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                            </ul>
                        </nav>
                    </div>
                
            </nav>
        </div>
    </div>
</header>


    <div class="body-wrapper">
        
<script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>
    

        <div class="site-container">
            <div class="site-container__inner">
                
                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 526f949a-7e2d-4213-b276-a60400cd5cba -->
<!-- MntPageTemplateInstanceId: 1d856a7b-0e53-464c-9ff5-a60400cd5cc4 -->
<!-- PublishedPageId: c0c8e5a9-a5ea-45fb-8a6c-65b7dcdcf7b4 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<style>
svg.icon.icon-plus.subscription-notifier__icon.icon-plus {
    width: 70px!important;
    height: 35px!important;
}
</style>
<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
        <svg class="icon icon-plus subscription-notifier__icon" role="presentation" style="width: 70px;height: 35px;"><use xlink:href="#icon-plus"></use></svg>
        <div class="subscription-notifier__body">
            <p>Dit artikel is exclusief voor jou.</p>
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
       <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<style>
svg.icon.icon-plus.subscription-notifier__icon.icon-plus {
    width: 70px!important;
    height: 35px!important;
}
</style>
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
        <svg class="icon icon-plus subscription-notifier__icon" role="presentation" style="width: 70px;height: 35px;"><use xlink:href="#icon-plus"></use></svg>
        <div class="subscription-notifier__body">
            <p><strong>Dit exclusieve artikel lezen? <a href="#zevendagengratis">Doe het gratis ></a></strong></p>
        </div>
    </div>
</div>


</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="f05368e9-e564-4a7a-8749-f686c0c2fec5"></div>

        </div>
    
<figure class="article__image">
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/27/5e698936-e483-11e6-a9a9-7b88fafb4235_web_scale_0.0911458_0.0911458__.jpg?maxheight=465&maxwidth=700" alt="Willy De Bie, kapitein van de grote fusie: “Zandhoven was ’t stad”" itemprop="image">
</figure>

<header class="article__header">
    
    <figcaption class="slideshow__caption" data-slideshow-caption>
        <p>
            
            <span class="slideshow__image__caption">Willy De Bie in zijn traphal, waar een door de trappistinnen handgeweven wapenschild van Zandhoven de muur siert. </span>
            
            <span class="slideshow__image__credits">Foto: w&f</span>
            
        </p>
    </figcaption>
    
    <h1 itemprop="name" class="article__title">Willy De Bie, kapitein van de grote fusie: “Zandhoven was ’t stad”</h1>
    
    <div class="article__meta">
        <time datetime="2017-01-27 19:37+01:00" itemprop="datePublished">27/01/2017 om 19:37</time>

        
        door 

        <span itemprop="author">Kristin Matthyssen</span>
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="https://www.gva.be/cnt/dmf20170127_02699126/willy-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="https://www.gva.be/cnt/dmf20170127_02699126/willy-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad"
     data-via="gva"
     data-tweettext="Willy De Bie%2C kapitein van de grote fusie%3A %E2%80%9CZandhoven was %E2%80%99t stad%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="https://www.gva.be/cnt/dmf20170127_02699126/willy-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="https://www.gva.be/mail/dmf20170127_02699126">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

<div class="article__body" itemprop="description articleBody">
    <div class="article__main">
        
        <div class="article__intro">
            
            <span class="article__location">Zandhoven -</span>
            <P>Provinciegouverneur Andries Kinsbergen noemde Zandhoven ooit als hét voorbeeld van een geslaagde fusie. Met vijf deelgemeenten was het ook een van de grootste.</P>
        </div>
        <P>De kapitein die de fusie-operatie in goede banen leidde is ereburgemeester Willy De Bie (in mei 84 jaar), die 36 jaar CVP-CD&V-burgemeester van Zandhoven was en de laatste twee jaar de gemeenteraad voorzat. ...</P>
    </div>
    
</div>

<a name="zevendagengratis"></a>


<iframe src="about:blank" data-src="https://interactief.gva.be:443/optiext/optiextension.dll?ID=4qB4Cco27sK%2b3yesnfvd8ysoSD9pFYsx6Z0mudeKraVszV_ijyKBs7q0P2nPZDnZPLke1L6mvSQOSgwfER&source=paco-deeplink&titel=GVA&goto=%2fcnt%2fdmf20170127_02699126%2fwilly-de-bie-kapitein-van-de-grote-fusie-zandhoven-was-t-stad&platform=www&conversion_articleid=dmf20170127_02699126" class="paywall" width="100%" scrolling="no" data-type="resize" id="logonEditorial"
    data-json-url="https://www.gva.be/cnt/json/dmf20170127_02699126"
    ></iframe>
<div id="lig_gva_smartbox_article" style="display: none; !important"></div>


</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="list-|-related-articles-tag-context">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <style>.header-2018 .widget-title {    font-size: 1.5rem;    text-transform: uppercase;    background: #e20714;    color: white;    display: inline-block;    padding: 3px 5px;    font-family: "BarlowSemiCondensed"!important;}.header-2018 .widget-title a {   text-decoration: none;   color: #e20714;}.header-2018 .widget-title {    font-weight: 700;    text-transform: uppercase;    background-color: white;    color: #e20714;    display: inline-block;    padding: 0px 30px;    margin-top: -20px;    margin-bottom: 10px;    vertical-align: text-bottom;    font-family: "BarlowSemiCondensed";}</style><div class="header-2018">	<div class="widget-title"><a href="https://www.gva.be/tag/40-jaar-fusie">MEER OVER 40 jaar fusie</a></div></div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20170202_02709063/fusie-tussen-merksplas-en-rijkevorsel-nog-niet-voor-morgen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/02/7a0518fe-e956-11e6-869a-2833d4520c26_web_scale_0.2916667_0.2916667__.jpg?height=115&width=205&mode=crop&scale=both" alt="Fusie tussen Merksplas en Rijkevorsel nog niet voor morgen" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Fusie tussen Merksplas en Rijkevorsel nog niet voor morgen
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Merksplas is met 8.600 inwoners de op twee na kleinste gemeente in de Kempen. Rijkevorsel heeft een ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20170131_02705606/schoonbroek-al-waar-de-fusie-bleef-stille-staan" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/31/c4d8591e-e7ca-11e6-a697-ed9488cfd832_web_scale_0.0607428_0.0607428__.jpg?height=115&width=205&mode=crop&scale=both" alt="Hoe het kleine Schoonbroek verhuisde van Oud-Turnhout naar Retie" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Hoe het kleine Schoonbroek verhuisde van Oud-Turnhout naar Retie
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>In 1977 werd niet alleen gefuseerd, de regering speelde ook zwartepieten met enkele gemeentes. Het r...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20170128_02700311/clash-tussen-katholiek-en-arbeid-naar-de-inwoners-van-terhagen-werd-niet-geluisterd" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/28/b099ff56-e4c9-11e6-b7f3-112a2fa9ad81_web_scale_0.0822368_0.0822368__.jpg?height=115&width=205&mode=crop&scale=both" alt="Clash tussen katholiek en arbeid: “Naar de inwoners van Terhagen werd niet geluisterd”" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Clash tussen katholiek en arbeid: “Naar de inwoners van Terhagen werd niet geluisterd”
    </h1>
    
</header>

                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Toen halverwege de jaren zeventig bleek dat een fusie onvermijdelijk zou zijn, steeg de nervositeit ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
    <aside class="article__tags">
        
        <h3>Meer over:</h3>        
              
    <ul>
        
                <li><a href="https://www.gva.be/tag/40-jaar-fusie">40 jaar fusie</a></li>                     
        
    </ul>

    </aside>

        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="c4c163de-7dac-4509-ae60-a4f805d6ae05"></div>

        </div>
    <style>
                    .widget.widget-readpaper{height:auto;margin-bottom:0;padding:30px 0;margin-top:30px!important;border-top:1px solid #dcdcdc}.widget-readpaper__text-holder{float:left;width:80%;padding-left:30px}.widget-readpaper__text-holder .btn-red{display:inline-block;background:#e20714;color:#FFF;text-transform:uppercase;letter-spacing:.15em;padding:10px 15px;font-weight:700;font-family:BarlowSemiCondensed,Arial,Helvetica,sans-serif;}.widget-readpaper__image-holder{width:20%;float:left;margin:0 15px 0 0}@media only screen and (max-width:37.44em){.widget-readpaper__container{display:block}.widget-readpaper__image-holder,.widget-readpaper__text-holder{width:100%;float:none;margin-right:0;padding-left:0;text-align:center}.widget-readpaper__text-holder{padding-left:10%;padding-right:10%}.widget-readpaper__image-holder{padding-bottom:30px}.widget-readpaper__image-holder img.is-phone{display:inline;width:20%}}
                </style>

                <div class="widget widget-readpaper">
                    <a href="https://gvafront.akamaized.net/extra/static/krant/redirect.html" class="widget-readpaper__container">
                        <div class="widget-readpaper__image-holder">
                            <img src="https://gvacdn.akamaized.net/assets/images/covers/covergva.jpg" alt="" class="is-desktop" />
                            <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/08/17/gva-cover-tablet.jpg" alt="" class="is-tablet" />
                            <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/08/17/gva-cover-phone.jpg" alt="" class="is-phone" />
                        </div>
                        <div class="widget-readpaper__text-holder">
                            <h3>
                                Als abonnee kan je dagelijks de krant digitaal lezen
                            </h3>
                            <p class="btn-red">
                                Lees nu de volledige krant
                            </p>
                        </div>
                    </a>
                </div>


</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="list-|-gva+-rightnav-|-meest-recent">        
    
<section class="widget  widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            Meest recent GVA+
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503503/loopuitdaging-voor-leefboerderij-1-000-km-in-100-dagen-dat-moet-lukken" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
<span class="label label--region">Kontich</span>
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/629076e8-52cb-11e8-9382-f744bf883b20_web_scale_0.1021898_0.1021898__.jpg?height=169&width=300&mode=crop&scale=both" alt="Loopuitdaging voor leefboerderij: “1.000 km in 100 dagen, dat moet lukken” " itemprop="image" width="300"
        height="169"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Loopuitdaging voor leefboerderij: “1.000 km in 100 dagen, dat moet lukken” 
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503455/ontwerpteams-zijn-klaar-zo-kan-de-overkapte-ring-er-binnenkort-uitzien" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/ringland1.jpg?height=169&width=300&mode=crop&scale=both" alt="Ontwerpteams zijn klaar: zo kan de ‘overkapte Ring’ er binnenkort uitzien " itemprop="image" width="300"
        height="169"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Ontwerpteams zijn klaar: zo kan de ‘overkapte Ring’ er binnenkort uitzien 
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503429/zuivelproducent-beloont-boeren-zonder-die-toeslag-zouden-mijn-koeien-waarschijnlijk-op-stal-blijven" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
<span class="label label--region">Ravels</span>
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/275627b0-52aa-11e8-a9a8-7fa8cb3453e8_web_scale_0.0736222_0.0736222__.jpg?height=169&width=300&mode=crop&scale=both" alt="Zuivelproducent beloont boeren: “Zonder die toeslag zouden mijn koeien waarschijnlijk op stal blijven”" itemprop="image" width="300"
        height="169"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Zuivelproducent beloont boeren: “Zonder die toeslag zouden mijn koeien waarschijnlijk op stal blijven”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503296/man-reageert-zonder-nadenken-op-mail-en-ziet-prompt-zijn-spaargeld-in-rook-opgaan-ik-heb-nog-11-eurocent-over" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/51c992b4-5216-11e8-8e53-37a4c13d8b15_web_scale_0.0868056_0.0868056__.jpg?height=169&width=300&mode=crop&scale=both" alt="Man reageert zonder nadenken op mail en ziet prompt zijn spaargeld in rook opgaan: “Ik heb nog 11 eurocent over”" itemprop="image" width="300"
        height="169"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Man reageert zonder nadenken op mail en ziet prompt zijn spaargeld in rook opgaan: “Ik heb nog 11 eurocent over”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <style>
.header-2018  {
    background: white;
    text-align: center;
    margin: 20px 0 10px 0;
    border-bottom: 0;
}

.header-2018 .widget-title {
    font-size: 1.5rem;
    text-transform: uppercase;
    background: #e20714;
    color: white;
    display: inline-block;
    padding: 3px 5px;
    font-family: "BarlowSemiCondensed"!important;
}

.header-2018 .widget-title {
    font-size: 28px;
    font-weight: 700;
    text-transform: uppercase;
    background-color: white;
    color: #e20714;
    display: inline-block;
    padding: 0px 30px;
    margin-top: -20px;
    margin-bottom: 0px;
    vertical-align: text-bottom;
    font-family: "BarlowSemiCondensed";
}
.header-2018:before {
    background: #e20714;
    content: ' ';
    display: inline-block;
    height: 1px;
    width: 100%;
    float: left;
}

</style>
<div style="text-align: center;">
<img width="60" src="https://nbocdn.akamaized.net/Assets/Images_Upload/2018/04/09/logo_alg.png" />
</div>
<div class="header-2018">
	<div class="widget-title">Gazet van Antwoorden</div>
</div>


        <div data-mht-widget="list-|-201804---12-antwoorden">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180506_03499423/t-stad-steeds-aantrekkelijker-voor-jonge-gezinnen-en-singles" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/06/c096cb62-4fcd-11e8-ac8b-c61fb2a06ea2_web_scale_0.0565245_0.0565245__.jpg?height=82&width=145&mode=crop&scale=both" alt="STAD. ’t Stad steeds aantrekkelijker voor jonge gezinnen en singles" itemprop="image" width="145"
        height="82"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">STAD. ’t Stad steeds aantrekkelijker voor jonge gezinnen en singles
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180504_03498194/wij-willen-een-leeftijdsvriendelijke-gemeente-zijn-voor-jong-en-oud" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/04/f20b575c-4fc9-11e8-a2ef-0df23df6134d_original.jpg?height=82&width=145&mode=crop&scale=both" alt="KEMPEN. Arendonk is enige gemeente in Kempen die goed gewapend is tegen vergrijzing en genoeg rusthuisbedden heeft" itemprop="image" width="145"
        height="82"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">KEMPEN. Arendonk is enige gemeente in Kempen die goed gewapend is tegen vergrijzing en genoeg rusthuisbedden heeft
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180504_03498052/buurtzorg-zal-in-de-toekomst-een-belangrijke-rol-spelen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/04/75a6fa50-4fc3-11e8-8bbd-e1b70b36dc15_original.jpg?height=82&width=145&mode=crop&scale=both" alt="MECHELEN. Bonheiden heeft oudste bevolking in onze regio: “Buurtzorg zal in de toekomst een belangrijke rol spelen”" itemprop="image" width="145"
        height="82"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">MECHELEN. Bonheiden heeft oudste bevolking in onze regio: “Buurtzorg zal in de toekomst een belangrijke rol spelen”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div style="padding: 5px 10px; background-color: #efefef;" class="widget margin-bm">
<strong>Ontdek meer over <a href="https://www.gva.be/antwoorden">#gazetvanantwoorden</a></strong>
</div>


</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">Meest gelezen GVA+</h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180507_03501837/nieuwe-rosse-buurt-vlak-voor-ingang-van-parochiekerk-bloot-trekt-altijd-volk" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
<span class="label label--region">Retie</span>
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/07/b5418c14-51e1-11e8-9392-23b353768edd_web_scale_0.0746269_0.0746269__.jpg?height=115&width=205&mode=crop&scale=both" alt="Nieuwe rosse buurt vlak voor  ingang van parochiekerk: “Bloot trekt altijd volk”" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Nieuwe rosse buurt vlak voor  ingang van parochiekerk: “Bloot trekt altijd volk”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503296/man-reageert-zonder-nadenken-op-mail-en-ziet-prompt-zijn-spaargeld-in-rook-opgaan-ik-heb-nog-11-eurocent-over" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/51c992b4-5216-11e8-8e53-37a4c13d8b15_web_scale_0.0868056_0.0868056__.jpg?height=115&width=205&mode=crop&scale=both" alt="Man reageert zonder nadenken op mail en ziet prompt zijn spaargeld in rook opgaan: “Ik heb nog 11 eurocent over”" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Man reageert zonder nadenken op mail en ziet prompt zijn spaargeld in rook opgaan: “Ik heb nog 11 eurocent over”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180507_03502366/standpunt-mijd-antwerpen-echt-waar-dat-stond-er-dat-is-het-enige-wat-ze-daar-vanuit-hun-kantoor-kunnen-bedenken" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/30171cd8-5232-11e8-9392-23b353768edd_web_scale_0.0494071_0.0494071__.jpg?height=115&width=205&mode=crop&scale=both" alt="STANDPUNT. Mijd Antwerpen! Echt waar, dat stond er. Dat is het enige wat ze daar vanuit hun kantoor kunnen bedenken" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">STANDPUNT. Mijd Antwerpen! Echt waar, dat stond er. Dat is het enige wat ze daar vanuit hun kantoor kunnen bedenken
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180507_03501879/kandidaat-gezocht-voor-renovatie-antwerps-stadspaleis-het-is-echt-een-pareltje" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
<span class="label label--region">Antwerpen 2018</span>
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/07/965bb718-521b-11e8-8e53-37a4c13d8b15_web_scale_0.0520833_0.0520833__.jpg?height=115&width=205&mode=crop&scale=both" alt="Kandidaat gezocht voor renovatie Antwerps stadspaleis: “Het is echt een pareltje”" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Kandidaat gezocht voor renovatie Antwerps stadspaleis: “Het is echt een pareltje”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180507_03503008/lampen-zorgen-voor-verkeersinfarct-en-het-is-nog-niet-voorbij" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
<span class="label label--region">Antwerpen</span>
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/07/e85311be-5230-11e8-9392-23b353768edd_web_scale_0.0864625_0.0864625__.jpg?height=115&width=205&mode=crop&scale=both" alt="Lampen in Kennedytunnel zorgen voor verkeersinfarct (en het is nog niet voorbij)" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Lampen in Kennedytunnel zorgen voor verkeersinfarct (en het is nog niet voorbij)
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180507_03502715/guler-turan-s-pa-kind-aan-huis-bij-nationalistische-beweging-grijze-wolven" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
<span class="label label--region">Antwerpen</span>
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/turan2.jpg?height=115&width=205&mode=crop&scale=both" alt="Guler Turan (s.pa) kind aan huis bij nationalistische beweging Grijze Wolven" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Guler Turan (s.pa) kind aan huis bij nationalistische beweging Grijze Wolven
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503141/standpunt-het-nekschot-is-gegeven-de-afgrond-was-onafwendbaar-geworden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/8f5e6080-5231-11e8-8e53-37a4c13d8b15_web_scale_0.0883838_0.0883838__.jpg?height=115&width=205&mode=crop&scale=both" alt="STANDPUNT. Het nekschot is gegeven, de afgrond was onafwendbaar geworden" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">STANDPUNT. Het nekschot is gegeven, de afgrond was onafwendbaar geworden
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180507_03502716/delhaize-vervangt-plastic-zakjes-voor-groenten-en-fruit-door-herbruikbaar-katoen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/07/f9318e50-5205-11e8-9392-23b353768edd_web_scale_0.0623219_0.0623219__.jpg?height=115&width=205&mode=crop&scale=both" alt="Delhaize vervangt plastic zakjes voor groenten en fruit door herbruikbaar katoen" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Delhaize vervangt plastic zakjes voor groenten en fruit door herbruikbaar katoen
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    <div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">Sportartikels voor abonnees</h2>
    </header>
</div>


        <div data-mht-widget="paco-extra-articles-sport">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503233/videoref-reageert-op-beschuldiging-dat-hij-bij-zelfde-ploeg-is-aangesloten-als-teammanager-anderlecht" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/b8b9c2fe-523a-11e8-8e53-37a4c13d8b15_web_scale_0.0989539_0.0989539__.jpg?height=115&width=205&mode=crop&scale=both" alt="Videoref reageert op beschuldiging dat hij bij zelfde ploeg is aangesloten als teammanager Anderlecht" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    
    <p class="article__subheader">“We speelden amper samen”</p>
    

    <h1 class="" itemprop="name">Videoref reageert op beschuldiging dat hij bij zelfde ploeg is aangesloten als teammanager Anderlecht
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503231/bijna-iedereen-is-boos-op-de-videoref-en-toch-willen-de-profclubs-doorgaan-met-de-var" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/b33a0bbe-529d-11e8-a9a8-7fa8cb3453e8_web_scale_0.0875_0.0875__.jpg?height=115&width=205&mode=crop&scale=both" alt="Bijna iedereen is boos op de videoref… en toch willen de profclubs doorgaan met de VAR" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Bijna iedereen is boos op de videoref… en toch willen de profclubs doorgaan met de VAR
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503197/ex-coryfeeen-nemen-afscheid-van-lierse-een-verlies-voor-het-belgisch-voetbal" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/0b65bcb2-529d-11e8-a9a8-7fa8cb3453e8_web_scale_0.1139323_0.1139323__.jpg?height=115&width=205&mode=crop&scale=both" alt="Ex-coryfeeën nemen afscheid van Lierse: “Een verlies voor het Belgisch voetbal”" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">Ex-coryfeeën nemen afscheid van Lierse: “Een verlies voor het Belgisch voetbal”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="https://www.gva.be/cnt/dmf20180508_03503141/standpunt-het-nekschot-is-gegeven-de-afgrond-was-onafwendbaar-geworden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    <div class="article-teaser__image__inner">
        
        <svg class="icon icon-plus">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>        
        
    </div>

    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2018/05/08/8f5e6080-5231-11e8-8e53-37a4c13d8b15_web_scale_0.0883838_0.0883838__.jpg?height=115&width=205&mode=crop&scale=both" alt="STANDPUNT. Het nekschot is gegeven, de afgrond was onafwendbaar geworden" itemprop="image" width="205"
        height="115"  />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">
    

    <h1 class="" itemprop="name">STANDPUNT. Het nekschot is gegeven, de afgrond was onafwendbaar geworden
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    <div class="site-return-to-top">
        Terug naar boven
    <button class="site-return-to-top__icon">
        <svg class="icon icon-chevron-up icon-chevron-up" role="presentation">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-up"></use>
        </svg>
    </button>
    </div>

    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Dossiers
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-doen">
            <section class="grid__col__inner">
                <h6>
                    <a href="/wat-te-doen-antwerpen" target="_parent">
                    Doen!
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/wat-te-doen-in-antwerpen/eten-en-drinken" target="_parent">
                            Eten en drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/wat-te-doen-in-antwerpen/shoppen-en-mode" target="_parent">
                            Shoppen en mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/wat-te-doen-in-antwerpen/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="/wat-te-doen-in-antwerpen/uitgaan" target="_parent">
                            Uitgaan
                            </a>
                        </li>
                    
                        <li>
                            <a href="/wat-te-doen-in-antwerpen/evenementen" target="_parent">
                            Evenementen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/wat-te-doen-in-antwerpen/podium-en-expo" target="_parent">
                            Podium en expo
                            </a>
                        </li>
                    
                        <li>
                            <a href="/wat-te-doen-in-antwerpen/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Clubs
                            </a>
                        </li>
                    
                        <li>
                            <a href="/" target="_parent">
                            Live Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/uitslagen/sportclubs" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-citta">
            <section class="grid__col__inner">
                <h6>
                    <a href="/citta" target="_parent">
                    CITTA
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                        <li >
                            <a href="/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20180503T132210" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20180503T132210'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2018</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p>
</footer>

            </div>
        </div>

        
        
    </div>
    
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer-nationaal" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer', 'nationaal'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<div id="ad_halfpage" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage'); }</script>
</div>

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20180503T132210'
    };
</script>


<script src="https://gvafront.akamaized.net/extra/assets/js/vendors.js?v=20180503T132210" defer crossorigin="anonymous"></script>

<script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20180503T132210" defer crossorigin="anonymous"></script>
</body>
</html>
