

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableDfp " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>Verrassende wending in moordzaak: “Matrassenkoning was betro... (Zoersel)  - Gazet van Antwerpen</title>
    
        <link rel="canonical" href="http://www.gva.be/cnt/dmf20171020_03144923/hoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20171020_03144923/hoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20171020_03144923/hoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam" />
    <meta itemprop="dateModified" content="2017-10-21T04:00" />    
    <meta itemprop="datePublished" content="2017-10-21T04:00" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/21/5b3be848-b5da-11e7-b11c-29f23c21cc7d_web_scale_0.2916667_0.2916667__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="Joris van der Aa, Sam Reyntjens" />    
    <meta name="cXenseParse:mhu-article_author" content="Joris van der Aa, Sam Reyntjens" />    
    <meta name="cXenseParse:mhu-article_ispaidcontent" content="true" />    
    <meta name="cXenseParse:mhu-articleid" content="dmf20171020_03144923" />    
    <meta name="cXenseParse:mhu-domain" content="gva" />    
    <meta name="cXenseParse:Taxonomy" content="gva/regio/stad-en-rand/zoersel" />    
    <meta name="description" content="Het onderzoek naar de fatale overval bij zakenman Jerry Coeman (60) uit Zoersel neemt een totaal nieuwe wending. Volgens een van de verdachten was de ‘matr..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het onderzoek naar de fatale overval bij zakenman Jerry Coeman (60) uit Zoersel neemt een totaal nieuwe wending. Volgens een van de verdachten was de ‘matr..." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/21/5b3be848-b5da-11e7-b11c-29f23c21cc7d_web_scale_0.2916667_0.2916667__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="Verrassende wending in moordzaak: “Matrassenkoning was betrokken bij drugssmokkel”" />    
    <meta property="article:modified_time" content="2017-10-21T02:00:00.0000000Z" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Zoersel" />    
    <meta property="og:description" content="Het onderzoek naar de fatale overval bij zakenman Jerry Coeman (60) uit Zoersel neemt een totaal nieuwe wending. Volgens een van de verdachten was de ‘matr..." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/21/5b3be848-b5da-11e7-b11c-29f23c21cc7d_web_scale_0.2916667_0.2916667__.jpg" />    
    <meta property="og:image:height" content="605" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:title" content="Verrassende wending in moordzaak: “Matrassenkoning was betrokken bij drugssmokkel”" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20171020_03144923/hoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20171017T162635">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20171017T162635">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20171017T162635">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20171017T162635">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20171017T162635">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20171017T162635">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20171017T162635">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20171017T162635">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20171017T162635">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20171017T162635">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20171017T162635">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20171017T162635">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20171017T162635">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20171017T162635">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20171017T162635">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:true,article_author:"Joris van der Aa, Sam Reyntjens",article_bodycharcount:6347,article_cimpage:"bqcwdusrb5mfaar7zfh38zcpjwfsbsleqidn8ko79d3.s7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Zoersel",article_contenttype:"article",article_dossier:[],article_id:"dmf20171020_03144923",article_paco_article_id:"",article_introcharcount:275,article_sectionid:"fed1d7ec-6e39-4d7e-a91a-ff563c05b5f0",article_section:"zoersel",article_paper:2000,article_publicationdate:"20171021",article_publicationtime:"4:00",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Verrassende wending in moordzaak: “Matrassenkoning was betrokken bij drugssmokkel”",article_type:"flash",article_externalid:"110e9484-b5d8-11e7-b11c-29f23c21cc7d",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"c7cd1f89-3252-4a70-a752-a2ac00e8d66b",page_mainsubsectionname:"regio",page_section:"fed1d7ec-6e39-4d7e-a91a-ff563c05b5f0",page_sectionname:"zoersel",page_adv_sectiontree:"gva/regio/stad-en-rand/zoersel",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"2980",page_cityname:"Zoersel",page_papercode:2000,page_facebookpageurl:"http://www.facebook.com/456099984452852",page_sectiontrees:"gva/regio/stad-en-rand/zoersel|gva/gva-mobile/homepage",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20171017T162635",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableDfp"],article_has_inline_media:true,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'bQcwDUsRb5mfAaR7ZfH38ZcPjwfsBsLEQIDn8KO79d3.s7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/regio/stad-en-rand/zoersel', 'free="unknown/unknown"'];
window.MEDIAHUIS.ads = window.MEDIAHUIS.ads || { };
window.MEDIAHUIS.ads.formats = {'leaderboard':[[995,123],[728,90],[995,250],[970,250]],'overlayer':[[640,480],[800,600]],'rectangle':[[300,250],[300,600]],'mediumrectangle':[[300,250]],'halfpage':[[300,600]],'advertorial':[[300,100]],'xlrectangle':[[600,400]],'skyscraper':[[160,600],[120,600]],'button':[[300,64]],'box':[[300,120],[315,160]],'xladvertorial':[[300,100]],'1k':[[300,100]],'webshop':[[625,237],[564,110]],'halfmediumrectangle':[[300,125]],'wallpaper':[[1,1]]};

</script>

    
    <noscript>
        <link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20171017T162635" rel="stylesheet">
    </noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20171017T162635" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20171017T162635" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    


    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20171017T162635"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20171017T162635"
            
        data-pagetype="detail" data-section="fed1d7ec-6e39-4d7e-a91a-ff563c05b5f0" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
        data-mainsubsection="c7cd1f89-3252-4a70-a752-a2ac00e8d66b" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-plus is-closed-article  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.gva.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.gva.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.gva.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="http://www.gva.be/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="https://www.gva.be/abonnement/home?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="https://www.gva.be/account/LogOn?goto=%2fcnt%2fdmf20171020_03144923%2fhoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam"
                   data-logon 
                   data-logoff-url="https://www.gva.be/account/LogOff" 
                   data-register-url="https://www.gva.be/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20171017T162635" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20171017T162635'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        
<div id="ad_button-inhouse" class="ad ad--button" data-ad="button">
    <script>if (window.initAd) { initAd('button', 'inhouse'); }</script>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20171017T162635" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20171017T162635'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.gva.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--wat te doen  site-nav__wat te doen" >
                <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                Wat te doen
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.gva.be/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.gva.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="http://www.gva.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.gva.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

<div class="site-nav__searchbox context">
                    <div data-action="http://www.gva.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.gva.be/regio/zoersel" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://agenda.gva.be/?location=2980" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

        <div class="site-container">
            <div class="site-container__inner">
                
                <div class="ad-group">
                    
<div id="ad_leaderboard-nationaal" class="ad ad--leaderboard" data-ad="leaderboard">
    <script>if (window.initAd) { initAd('leaderboard', 'nationaal'); }</script>
</div>
<div id="ad_xlleaderboard" class="ad ad--xlleaderboard" data-ad="xlleaderboard">
    <script>if (window.initAd) { initAd('xlleaderboard'); }</script>
</div>
<div id="ad_largeleaderboard" class="ad ad--largeleaderboard" data-ad="largeleaderboard">
    <script>if (window.initAd) { initAd('largeleaderboard'); }</script>
</div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: 526f949a-7e2d-4213-b276-a60400cd5cba -->
<!-- MntPageTemplateInstanceId: 1d856a7b-0e53-464c-9ff5-a60400cd5cc4 -->
<!-- PublishedPageId: adae82c0-48d6-4d64-ae60-9d82aac9b684 -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
        <svg class="icon icon-plus subscription-notifier__icon" role="presentation" style="width: 88px;height: 53px;"><use xlink:href="#icon-plus"></use></svg>
        <div class="subscription-notifier__body">
            <p>Dit artikel is exclusief voor jou.</p>
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
       <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
        <svg class="icon icon-plus subscription-notifier__icon" role="presentation" style="width: 88px;height: 53px;"><use xlink:href="#icon-plus"></use></svg>
        <div class="subscription-notifier__body">
            <p><strong>Dit exclusieve artikel lezen? <a href="#zevendagengratis">Doe het gratis ></a></strong></p>
        </div>
    </div>
</div>


</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="grid">    <div class="grid__col size-2-3--bp4 primary-col">        <div class="grid__col__inner">            <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

        <div data-mht-widget="top-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="771c1570-1db1-45c9-abd2-41e83689f002"></div>

        </div>
    
<header class="article__header">
    <h1 itemprop="name" class="article__title">Verrassende wending in moordzaak: “Matrassenkoning was betrokken bij drugssmokkel”</h1>
    
    <div class="article__meta">
        <time datetime="2017-10-21 04:00+02:00" itemprop="datePublished">Vandaag om 04:00</time>

        
            door <span itemprop="author">Joris van der Aa, Sam Reyntjens</span>
        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
            <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <figure class="article__image">
        <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/21/5b3be848-b5da-11e7-b11c-29f23c21cc7d_web_scale_0.2916667_0.2916667__.jpg?maxheight=465&maxwidth=700" alt="Verrassende wending in moordzaak: “Matrassenkoning was betrokken bij drugssmokkel”" itemprop="image" >
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Links: slachtoffer Jerry Coeman. Volgens de verklaringen van een van de verdachten was hij “zelf geen heilige” en hield hij zich in met smokkel van cocaïne en xtc. Rechts: De winkel van Coeman </span>
                
                <span class="slideshow__image__credits">Foto: RR</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20171020_03144923/hoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20171020_03144923/hoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam"
     data-via="gva"
     data-tweettext="Verrassende wending in moordzaak%3A %E2%80%9CMatrassenkoning was betrokken bij drugssmokkel%E2%80%9D">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20171020_03144923/hoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20171020_03144923">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        <div class="article__main">
            
            <div class="article__intro">
                
                <span class="article__location">Zoersel -</span>
                <P>Het onderzoek naar de fatale overval bij zakenman Jerry Coeman (60) uit Zoersel neemt een totaal nieuwe wending. Volgens een van de verdachten was de ‘matrassenkoning’ betrokken bij de smokkel van cocaïne en xtc en wilden de overvallers hem beroven van zijn drugsgeld.</P>
            </div>
            <P>Jerry Coeman, zaakvoerder van de bekende matrassenwinkel Dreamteam Slaapcomfort uit Malle, kwam op 4 mei van dit jaar om het leven bij een brutale home invasion in zijn villa aan de Kievitheide in Zoersel. ...</P>
           </div>
            
    </div>

<a name="zevendagengratis"></a>


<iframe src="about:blank" data-src="https://interactief.gva.be:443/optiext/optiextension.dll?ID=4qB4Cco27sK%2b3yesnfvd8ysoSD9pFYsx6Z0mudeKraVszV_ijyKBs7q0P2nPZDnZPLke1L6mvSQOSgwfER&source=paco-deeplink&titel=GVA&goto=%2fcnt%2fdmf20171020_03144923%2fhoe-het-onderzoek-naar-de-dood-van-matrassenkoning-een-verrassende-wending-nam&platform=www&conversion_articleid=dmf20171020_03144923" class="paywall" width="100%" scrolling="no" data-type="resize" id="logonEditorial"
    data-json-url="http://www.gva.be/cnt/json/dmf20171020_03144923"
    ></iframe>
<div id="lig_gva_smartbox_article" style="display: none; !important"></div>


</div>
<!-- end block 'article-main' -->
            <footer class="article__footer">                <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="list-|-related-articles-tag-context">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="bottom-social-sharing-(shared)">        
    
<div data-socialsharewidgetid="27155573-e133-4d91-8789-ea6c06e49091"></div>

        </div>
    <style>
                    .widget.widget-readpaper{height:auto;margin-bottom:0;padding:30px 0;margin-top:30px!important;border-top:1px solid #dcdcdc}.widget-readpaper__text-holder{float:left;width:80%;padding-left:30px}.widget-readpaper__text-holder .btn-red{display:inline-block;background:#91250f;color:#FFF;text-transform:uppercase;letter-spacing:.15em;padding:10px 15px;font-weight:700;font-family:Montserrat,sans-serif}.widget-readpaper__image-holder{width:20%;float:left;margin:0 15px 0 0}@media only screen and (max-width:37.44em){.widget-readpaper__container{display:block}.widget-readpaper__image-holder,.widget-readpaper__text-holder{width:100%;float:none;margin-right:0;padding-left:0;text-align:center}.widget-readpaper__text-holder{padding-left:10%;padding-right:10%}.widget-readpaper__image-holder{padding-bottom:30px}.widget-readpaper__image-holder img.is-phone{display:inline;width:20%}}
                </style>

                <div class="widget widget-readpaper">
                    <a href="http://www.gva.be/extra/static/krant/redirect.html" class="widget-readpaper__container">
                        <div class="widget-readpaper__image-holder">
                            <img src="http://1.gvacdn.be/assets/images/covers/covergva.jpg" alt="" class="is-desktop" />
                            <img src="http://cdn1.gva.be/Assets/Images_Upload/2016/08/17/gva-cover-tablet.jpg" alt="" class="is-tablet" />
                            <img src="http://cdn1.gva.be/Assets/Images_Upload/2016/08/17/gva-cover-phone.jpg" alt="" class="is-phone" />
                        </div>
                        <div class="widget-readpaper__text-holder">
                            <h3>
                                Als abonnee kan je dagelijks de krant digitaal lezen
                            </h3>
                            <p class="btn-red">
                                Lees nu de volledige krant
                            </p>
                        </div>
                    </a>
                </div>


</div>
<!-- end block 'article-footer' -->
            </footer>        </div>    </div>    <div class="grid__col size-1-3--bp4 secondary-col">        <div class="grid__col__inner">            <aside role="complementary">                <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">

        <div data-mht-widget="list-|-gva+-rightnav-|-meest-recent">        
    
<section class="widget  widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            Meest recent GVA+
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03144578/gwendolyn-rutten-open-vld-levenslang-leren-moet-de-norm-zijn" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/46d9f4b8-b5bb-11e7-83e6-caca88ea01ba_web_scale_0.0524738_0.0524738__.jpg?height=169&width=300&mode=crop&scale=both" alt="Gwendolyn Rutten (Open Vld): “Levenslang leren moet de norm zijn”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Gwendolyn Rutten (Open Vld): “Levenslang leren moet de norm zijn”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03143316/nathalie-meskens-begint-na-haar-scheiding-aan-nieuw-leven-met-kookboek-ik-dacht-dat-ik-nooit-nog-gelukkig-zou-worden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/d7d72b12-b4f2-11e7-b1c8-c9c4847aa3a2_web_scale_0.0475543_0.0475543__.jpg?height=169&width=300&mode=crop&scale=both" alt="Nathalie Meskens: “Iedereen mag het weten, ik ben smoorverliefd” " itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Nathalie Meskens: “Iedereen mag het weten, ik ben smoorverliefd” 
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03144429/sportpsycholoog-en-beerschot-supporter-filip-boen-supporter-voor-je-eigen-ploeg-niet-tegen-de-ander" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/589aa6f8-b5d3-11e7-b11c-29f23c21cc7d_web_scale_0.0659382_0.0659382__.jpg?height=169&width=300&mode=crop&scale=both" alt="Sportpsycholoog en Beerschot-supporter Filip Boen: “Supporter voor je eigen ploeg, niet tégen de ander”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Sportpsycholoog en Beerschot-supporter Filip Boen: “Supporter voor je eigen ploeg, niet tégen de ander”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03144110/sinan-bolat-speelt-in-een-week-tijd-tegen-twee-ex-clubs-ik-wil-altijd-winnen-en-dan-doe-ik-soms-rare-dingen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/0b6e44fc-b5ce-11e7-b11c-29f23c21cc7d_web_scale_0.2916667_0.2916667__.jpg?height=169&width=300&mode=crop&scale=both" alt="Sinan Bolat speelt in één week tijd tegen twee ex-clubs: “Ik wil altijd winnen, en dan doe ik soms rare dingen”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Sinan Bolat speelt in één week tijd tegen twee ex-clubs: “Ik wil altijd winnen, en dan doe ik soms rare dingen”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-sidebar' -->
            </aside>        </div>    </div>  </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">Meest gelezen GVA+</h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03143469/gebouw-stort-in-op-astridplein-het-leek-wel-of-er-een-bom-ontplofte" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/b124b7f0-b597-11e7-b11c-29f23c21cc7d_web_scale_0.3417969_0.3417969__.jpg?height=115&width=205&mode=crop&scale=both" alt="Gebouw stort in op Astridplein: “Het leek wel of er een bom ontplofte”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Antwerpen 2018</span>Gebouw stort in op Astridplein: “Het leek wel of er een bom ontplofte”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03142960/en-plots-waren-er-nog-2-000-tickets-voor-uitverkocht-concert-van-bazart-hoe-kan-dat" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/dca5bd18-b572-11e7-b11c-29f23c21cc7d_web_scale_0.1708984_0.1708984__.jpg?height=115&width=205&mode=crop&scale=both" alt="En plots waren er nog 2.000 tickets voor uitverkocht concert van Bazart: hoe kan dat?" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">En plots waren er nog 2.000 tickets voor uitverkocht concert van Bazart: hoe kan dat?
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03143026/het-proces-duurde-33-jaar-maar-nu-is-dit-gemeentehuis-officieel-te-hoog" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/f8561bc8-b57e-11e7-b11c-29f23c21cc7d_web_scale_0.3417969_0.3417969__.jpg?height=115&width=205&mode=crop&scale=both" alt="Het proces duurde 33 jaar, maar nu is dit gemeentehuis officieel te hoog" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Het proces duurde 33 jaar, maar nu is dit gemeentehuis officieel te hoog
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03143931/weinstein-affaire-maakt-ook-in-antwerpen-de-verhalen-los-door-vier-kerels-in-toiletten-belaagd" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/bdfb6220-b5ca-11e7-b11c-29f23c21cc7d_web_scale_0.2916667_0.2916667__.jpg?height=115&width=205&mode=crop&scale=both" alt="Weinstein-affaire maakt ook in Antwerpen de verhalen los: “Door vier kerels in toiletten belaagd”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Weinstein-affaire maakt ook in Antwerpen de verhalen los: “Door vier kerels in toiletten belaagd”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03143877/dit-vinden-onze-lezers-de-10-gevaarlijkste-plekken-voor-fietsers-in-t-stad" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/92591730-b5c4-11e7-b11c-29f23c21cc7d_web_scale_0.2916667_0.2916667__.jpg?height=115&width=205&mode=crop&scale=both" alt="De 10 gevaarlijkste plekken voor fietsers in Antwerpen: dit wil de stad eraan doen" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Antwerpen</span>De 10 gevaarlijkste plekken voor fietsers in Antwerpen: dit wil de stad eraan doen
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171019_03140919/juwelenzaak-adin-vertelt-waarde-en-het-verhaal-van-uw-sieraden-en-dit-weekend-kan-dat-gratis" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/c3dcdb1c-b4a1-11e7-b1c8-c9c4847aa3a2_web_scale_0.2916667_0.2916667__.jpg?height=115&width=205&mode=crop&scale=both" alt="Juwelenzaak Adin vertelt waarde en het verhaal van uw sieraden (en dit weekend kan dat gratis)" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Antwerpen 2018</span>Juwelenzaak Adin vertelt waarde en het verhaal van uw sieraden (en dit weekend kan dat gratis)
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03142990/de-strangers-vieren-briljanten-jubileum-in-de-roma-iejel-plezaant" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/e0b81d28-b3d4-11e7-a713-d09939f9b8c1_web_scale_0.0635786_0.0635786__.jpg?height=115&width=205&mode=crop&scale=both" alt="De Strangers vieren briljanten jubileum in De Roma: “Iejel plezaant!”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">De Strangers vieren briljanten jubileum in De Roma: “Iejel plezaant!”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03143072/anouck-uit-berlaar-wint-voor-de-leeuwen-ik-ben-geen-grappige-vrouw" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/e10eaad8-b4da-11e7-b1c8-c9c4847aa3a2_web_translate_-45.5_-1.01e-4__scale_0.2074074_0.2074074__.jpg?height=115&width=205&mode=crop&scale=both" alt="Anouck uit Berlaar wint ‘Voor De Leeuwen’: “Ik ben geen grappige vrouw”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">
<span class="label label--region">Berlaar</span>Anouck uit Berlaar wint ‘Voor De Leeuwen’: “Ik ben geen grappige vrouw”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    <div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">Sportartikels voor abonnees</h2>
    </header>
</div>


        <div data-mht-widget="paco-extra-articles-sport">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03144429/sportpsycholoog-en-beerschot-supporter-filip-boen-supporter-voor-je-eigen-ploeg-niet-tegen-de-ander" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/589aa6f8-b5d3-11e7-b11c-29f23c21cc7d_web_scale_0.0659382_0.0659382__.jpg?height=115&width=205&mode=crop&scale=both" alt="Sportpsycholoog en Beerschot-supporter Filip Boen: “Supporter voor je eigen ploeg, niet tégen de ander”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Sportpsycholoog en Beerschot-supporter Filip Boen: “Supporter voor je eigen ploeg, niet tégen de ander”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03144110/sinan-bolat-speelt-in-een-week-tijd-tegen-twee-ex-clubs-ik-wil-altijd-winnen-en-dan-doe-ik-soms-rare-dingen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/0b6e44fc-b5ce-11e7-b11c-29f23c21cc7d_web_scale_0.2916667_0.2916667__.jpg?height=115&width=205&mode=crop&scale=both" alt="Sinan Bolat speelt in één week tijd tegen twee ex-clubs: “Ik wil altijd winnen, en dan doe ik soms rare dingen”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Sinan Bolat speelt in één week tijd tegen twee ex-clubs: “Ik wil altijd winnen, en dan doe ik soms rare dingen”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03144940/coach-marc-brys-over-topper-punten-tellen-dubbel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/2b1313da-b5cb-11e7-b11c-29f23c21cc7d_web_scale_0.1139323_0.1139323__.jpg?height=115&width=205&mode=crop&scale=both" alt="Coach Marc Brys over topper: “Punten tellen dubbel”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Coach Marc Brys over topper: “Punten tellen dubbel”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20171020_03144937/mo-messoudi-wil-in-topper-stap-zetten-naar-finaleticket-die-periodetitel-moet-de-onze-zijn" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/10/20/8555db58-a83c-11e7-aa55-4e979c4cc33f_web_translate_-32.34941_-40.23239__scale_0.0802261_0.0802261__.jpg?height=115&width=205&mode=crop&scale=both" alt="Mo Messoudi wil in topper stap zetten naar finaleticket: “Die periodetitel moet de onze zijn”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">           
            

<header class="article-teaser__header">

    
    <svg class="icon icon-plus">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
    </svg>
    

    <h1 class="" itemprop="name">Mo Messoudi wil in topper stap zetten naar finaleticket: “Die periodetitel moet de onze zijn”
    </h1>
    
</header>

        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/" target="_parent">
                            Dossiers
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-wat te doen">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                    Wat te doen
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/eten-en-drinken" target="_parent">
                            Eten en drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/shoppen-en-mode" target="_parent">
                            Shoppen en mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/uitgaan" target="_parent">
                            Uitgaan
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/evenementen" target="_parent">
                            Evenementen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/podium-en-expo" target="_parent">
                            Podium en expo
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/" target="_parent">
                            Clubs
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/" target="_parent">
                            Live Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                            Uitslagen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20171017T162635" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20171017T162635'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.gva.be/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>

        
        
    </div>
    
<div id="ad_wideskyscraper" class="ad ad--wideskyscraper" data-ad="wideskyscraper">
    <script>if (window.initAd) { initAd('wideskyscraper'); }</script>
</div>
<div id="ad_smallskyscraper" class="ad ad--smallskyscraper" data-ad="smallskyscraper">
    <script>if (window.initAd) { initAd('smallskyscraper'); }</script>
</div>
<div id="ad_splash" class="ad ad--splash" data-ad="splash">
    <script>if (window.initAd) { initAd('splash'); }</script>
</div>
<div id="ad_floorad" class="ad ad--floorad" data-ad="floorad">
    <script>if (window.initAd) { initAd('floorad'); }</script>
</div>
<div id="ad_fullpagelayer" class="ad ad--fullpagelayer" data-ad="fullpagelayer">
    <script>if (window.initAd) { initAd('fullpagelayer'); }</script>
</div>
<div id="ad_skyscraper-nationaal" class="ad ad--skyscraper" data-ad="skyscraper">
    <script>if (window.initAd) { initAd('skyscraper', 'nationaal'); }</script>
</div>
<div id="ad_overlayer" class="ad ad--overlayer" data-ad="overlayer">
    <script>if (window.initAd) { initAd('overlayer'); }</script>
</div>
<div id="ad_wallpaper-nationaal" class="ad ad--wallpaper" data-ad="wallpaper">
    <script>if (window.initAd) { initAd('wallpaper', 'nationaal'); }</script>
</div>
<div id="ad_halfpage" class="ad ad--halfpage" data-ad="halfpage">
    <script>if (window.initAd) { initAd('halfpage'); }</script>
</div>

<!-- start: inline scripts from widgets -->

<!-- end: inline scripts from widgets -->
<script>
    var require = {
        urlArgs: 'v=20171017T162635'
    };
</script>
<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20171017T162635"></script>
<script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20171017T162635" crossorigin="anonymous"></script>

</body>
</html>
