

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail temp_ads_enableAdhese " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    
      <title>OH Leuven vist Bagayoko (ex-STVV) op - Gazet van Antwerpen</title>
    
        <link rel="canonical" href="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op" />
    <meta itemprop="dateModified" content="2017-08-15T10:36" />    
    <meta itemprop="datePublished" content="2017-08-15T10:36" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/15/fadeacb6-8194-11e7-b8ef-c7e17324dc88_web_scale_0.175_0.175__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="description" content="Oud-Heverlee Leuven heeft zijn selectie versterkt met de Ivoriaan Mamadou Bagayoko. Dat bevestigt het team uit 1B dinsdag op zijn website." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Oud-Heverlee Leuven heeft zijn selectie versterkt met de Ivoriaan Mamadou Bagayoko. Dat bevestigt het team uit 1B dinsdag op zijn website." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/15/fadeacb6-8194-11e7-b8ef-c7e17324dc88_web_scale_0.175_0.175__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="OH Leuven vist Bagayoko (ex-STVV) op" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Jupiler Pro League" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="122351784513266" />    
    <meta property="og:description" content="Oud-Heverlee Leuven heeft zijn selectie versterkt met de Ivoriaan Mamadou Bagayoko. Dat bevestigt het team uit 1B dinsdag op zijn website." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/15/fadeacb6-8194-11e7-b8ef-c7e17324dc88_web_scale_0.175_0.175__.jpg" />    
    <meta property="og:image:height" content="550" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Gazet van Antwerpen" />    
    <meta property="og:title" content="OH Leuven vist Bagayoko (ex-STVV) op" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170810T130539">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170810T130539">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170810T130539">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170810T130539">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170810T130539">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170810T130539">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170810T130539">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170810T130539">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170810T130539">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170810T130539">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170810T130539">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170810T130539">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170810T130539">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170810T130539">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170810T130539">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:false,article_author:"",article_bodycharcount:756,article_cimpage:".xcbkkrjam7jttfb5hntdcrp7o9_6ap0x4iiaxd.qm3.07unknown/unknown/oh leuven vist bagayoko (ex-stvv) op",article_cimpage_free:"unknown/unknown/oh leuven vist bagayoko (ex-stvv) op",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170815_03018315",article_paco_article_id:"",article_introcharcount:145,article_sectionid:"75650a0d-4231-47ee-b132-a2ac00fe3977",article_section:"jupiler-pro-league",article_paper:2000,article_publicationdate:"20170815",article_publicationtime:"10:36",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"OH Leuven vist Bagayoko (ex-STVV) op",article_type:"flash",article_externalid:"d6553b8a-8194-11e7-b8ef-c7e17324dc88",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"4dff3e33-6c32-4e60-803c-a2ac00ede26c",page_mainsubsectionname:"sport",page_section:"75650a0d-4231-47ee-b132-a2ac00fe3977",page_sectionname:"jupiler-pro-league",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2000,page_sectiontrees:"gva/sport/voetbal/jupiler-pro-league",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20170810T130539",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail","temp_ads_enableAdhese"],article_has_inline_media:false,urlscheme:"http",page_features:[]
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.XCbkKrjAM7JTtFB5hntDcRp7O9_6AP0X4IiaxD.QM3.07', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/sport/voetbal/jupiler-pro-league', 'free="unknown/unknown/oh leuven vist bagayoko (ex-stvv) op"'];

</script>

    
    <noscript>
        <link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170810T130539" rel="stylesheet">
    </noscript>

    
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20170810T130539" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20170810T130539" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    


    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170810T130539"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20170810T130539"
             
                data-adheseurl="//adhese.mediahuis.be/json" 
            
        data-pagetype="detail" data-section="75650a0d-4231-47ee-b132-a2ac00fe3977" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
        data-mainsubsection="4dff3e33-6c32-4e60-803c-a2ac00ede26c" data-maintag="" data-arttype="flash" crossorigin="anonymous"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.gva.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.gva.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.gva.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="http://www.gva.be/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="https://www.gva.be/abonnement/home?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="https://www.gva.be/account/LogOn?goto=%2fcnt%2fdmf20170815_03018315%2foh-leuven-vist-bagayoko-ex-stvv-op"
                   data-logon 
                   data-logoff-url="https://www.gva.be/account/LogOff" 
                   data-register-url="https://www.gva.be/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170810T130539" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170810T130539'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170810T130539" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170810T130539'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.gva.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--wat te doen  site-nav__wat te doen" >
                <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                Wat te doen
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="http://www.gva.be/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.gva.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.gva.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.gva.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">7km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

<div class="site-nav__searchbox context">
                    <div data-action="http://www.gva.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.gva.be/sport" target="_parent">
                        Algemeen sportnieuws
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten" target="_parent">
                        Zaalsporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/uitslagen" target="_parent">
                        Alle uitslagen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.gva.be/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/eerste-klasse-amateurs" target="_parent">
                        Eerste Klasse Amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Alle reeksen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Antwerpse clubs
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                        Stad en Rand
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerp" target="_parent">
                        Antwerp
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerp-giants" target="_parent">
                        Antwerp Giants
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/berchem-sport" target="_parent">
                        Berchem-Sport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/beerschot-wilrijk" target="_parent">
                        Beerschot-Wilrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerpen-volleybal" target="_parent">
                        Callant Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/lierse" target="_parent">
                        Lierse
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-kempen" target="_parent">
                        Kempen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-kempen" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/geel" target="_parent">
                        ASV Geel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/dessel-sport" target="_parent">
                        Dessel Sport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/turnhout" target="_parent">
                        Turnhout
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/westerlo" target="_parent">
                        Westerlo
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                        Mechelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/rc-mechelen" target="_parent">
                        Racing Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/kv-mechelen" target="_parent">
                        KV Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/heist-op-den-berg" target="_parent">
                        KSK Heist
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/basket-willebroek" target="_parent">
                        Basket Willebroek
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                        Uitslagen Antwerpen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
        
        <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

        <div class="site-container">
            <div class="site-container__inner">
                
                <div class="ad-group">
                    <div class="ad ad--leaderboard" data-ad="leaderboard">
                        <div class="ad__wrapper">
                            <div class="ad__inner">
                                <script>if (window.InitAd) { InitAd('leaderboard'); }</script>
                            </div>
                        </div>
                    </div>
                    <div class="ad ad--xlleaderboard" data-ad="xlleaderboard">
                        <div class="ad__wrapper">
                            <div class="ad__inner">
                                <script>if (window.InitAd) { InitAd('xlleaderboard'); }</script>
                            </div>
                        </div>
                    </div>
                    <div class="ad ad--tvleaderboard" data-ad="tvleaderboard">
                        <div class="ad__wrapper">
                            <div class="ad__inner">
                                <script>if (window.InitAd) { InitAd('tvleaderboard'); }</script>
                            </div>
                        </div>
                    </div>
                </div>
                <main role="main">
                    
    
<!-- MntPageId: ff069de5-e3d2-4cb6-b16d-a65600a04642 -->
<!-- MntPageTemplateInstanceId: bea666c1-004e-47b5-9e28-a65600a04642 -->
<!-- PublishedPageId: ae54cf1c-7379-49c8-b11c-73b53ff5b389 -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op"
     data-via="gva"
     data-tweettext="OH Leuven vist Bagayoko (ex-STVV) op">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170815_03018315">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">OH Leuven vist Bagayoko (ex-STVV) op</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-08-15 10:36+02:00" itemprop="datePublished">Vandaag om 10:36</time> 
        
        
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/15/fadeacb6-8194-11e7-b8ef-c7e17324dc88_web_scale_0.175_0.175__.jpg?maxheight=460&maxwidth=629" alt="OH Leuven vist Bagayoko (ex-STVV) op"  height="314" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: OHL</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op"
     data-via="gva"
     data-tweettext="OH Leuven vist Bagayoko (ex-STVV) op">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170815_03018315">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Oud-Heverlee Leuven heeft zijn selectie versterkt met de Ivoriaan Mamadou Bagayoko. Dat bevestigt het team uit 1B dinsdag op zijn website.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>De 27-jarige Bagayoko, een zesvoudig international, is een polyvalente flankverdediger die zowel op links als rechts kan worden uitgespeeld. Hij tekende aan Den Dreef een contract voor twee seizoenen (met optie op een derde).</P><P>Na zijn opleiding bij Africa Sports in zijn thuisland Ivoorkust speelde Bagayoko zeven seizoenen en 158 wedstrijden voor het Sloveense Slovan Bratislava. In de zomer van 2015 verhuisde de Ivoriaan naar Sint-Truiden. Hij speelde in twee seizoenen 52 wedstrijden voor STVV maar kreeg er geen nieuw contract. OHL vist hem nu op.</P><P>OHL, dat zondag al de komst van de Schotse aanvaller Tony Watt (ex-Lierse en Standard) aankondigde, begon het seizoen met een 1 op 6 na een 2-2 tegen Lierse en 3-1 verlies in Roeselare.</P>                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-meer-jupiler-pro-league">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <hr style="border-width:1px;"><a href=""><h2 class="section-title section-title--adjacent text-beta">Meer nieuws uit de Jupiler Pro League</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170815_03018320/moeskroen-versterkt-selectie-met-kroatische-middenvelder" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/15/b2c23bea-8195-11e7-b8ef-c7e17324dc88_web_scale_0.4050926_0.4050926__.jpg?height=115&width=205&mode=crop&scale=both" alt="Moeskroen versterkt selectie met Kroatische middenvelder" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Moeskroen versterkt selectie met Kroatische middenvelder
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Royal Excel Moeskroen heeft de Kroaat Antun Palic aangetrokken. De aanvallende middenvelder ondertek...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170815_03018317/echo-brengt-geruststellend-nieuws-voor-kortrijk-doelman-kaminski" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/15/8c93a4ac-8061-11e7-9b47-739b681afb02_web_scale_0.0628592_0.0628592__.jpg?height=115&width=205&mode=crop&scale=both" alt="Echo brengt geruststellend nieuws voor Kortrijk-doelman Kaminski" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Echo brengt geruststellend nieuws voor Kortrijk-doelman Kaminski
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>KV Kortrijk hoeft niet te vrezen voor een afwezigheid van zijn doelman Thomas Kaminski. Het sluitstu...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018178/scheidsrechtersbaas-verbist-legt-op-site-voetbalbond-uit-waarom-zulte-waregem-strafschop-had-verdiend-tegen-club" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/23c3e0c8-7f70-11e7-80f3-8a6f907c203d_web_scale_0.0875_0.0875__.jpg?height=115&width=205&mode=crop&scale=both" alt="Scheidsrechtersbaas Verbist legt op site Voetbalbond uit waarom Zulte Waregem strafschop had verdiend tegen Club" itemprop="image" width="205" height="115" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Scheidsrechtersbaas Verbist legt op site Voetbalbond uit waarom Zulte Waregem strafschop had verdiend tegen Club
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Scheidsrechtersbaas Johan Verbist heeft maandag in een videoboodschap op de site van de Belgische vo...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op"
     data-via="gva"
     data-tweettext="OH Leuven vist Bagayoko (ex-STVV) op">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170815_03018315/oh-leuven-vist-bagayoko-ex-stvv-op"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170815_03018315">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>
<div id="lig_gva_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/gva/tags/video_ssp.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.gva.be/track/876599/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			if (~playerId.indexOf('adh_incontentPlayer')) {
				return;
			}
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "http://adhese.gva.be/track/876679/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>

<div class="section-header section-title">Meer voetbalnieuws</div>


</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-article-detail-onderaan-|-meer-voetbal-1">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170815_03018320/moeskroen-versterkt-selectie-met-kroatische-middenvelder" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/15/b2c23bea-8195-11e7-b8ef-c7e17324dc88_web_scale_0.4050926_0.4050926__.jpg?height=242&width=430&mode=crop&scale=both" alt="Moeskroen versterkt selectie met Kroatische middenvelder" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Moeskroen versterkt selectie met Kroatische middenvelder
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-article-detail-onderaan-|-meer-voetbal-2">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170815_03018317/echo-brengt-geruststellend-nieuws-voor-kortrijk-doelman-kaminski" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/15/8c93a4ac-8061-11e7-9b47-739b681afb02_web_scale_0.0628592_0.0628592__.jpg?height=82&width=145&mode=crop&scale=both" alt="Echo brengt geruststellend nieuws voor Kortrijk-doelman Kaminski" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Echo brengt geruststellend nieuws voor Kortrijk-doelman Kaminski
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>KV Kortrijk hoeft niet te vrezen voor een afwezigheid van zijn doelman Thomas Kaminski. Het sluitstu...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018241/mujangi-bia-en-kayserispor-gaan-op-eerste-speeldag-onderuit-bij-galatasaray" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/24851f24-8135-11e7-9325-9999b2844365_web_scale_0.0737308_0.0737308__.jpg?height=82&width=145&mode=crop&scale=both" alt="Mujangi Bia en Kayserispor gaan op eerste speeldag onderuit bij Galatasaray" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Mujangi Bia en Kayserispor gaan op eerste speeldag onderuit bij Galatasaray
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Kayserispor heeft maandagavond op de eerste speeldag van de Turkse Süper Lig een 4-1 nederlaag geled...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018228/galatasaray-haalt-sofiane-feghouli-weg-bij-west-ham" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/50613f46-812c-11e7-9325-9999b2844365_web_scale_0.0827423_0.0827423__.jpg?height=82&width=145&mode=crop&scale=both" alt="Galatasaray haalt Sofiane Feghouli weg bij West Ham" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Galatasaray haalt Sofiane Feghouli weg bij West Ham
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Galatasaray heeft maandagavond de transfer van de Algerijnse buitenspeler Sofiane Feghouli afgerond....</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018205/nice-mist-topspelers-sneijder-en-balotelli-in-champions-league-clash-tegen-mertens" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/271a6cd4-8122-11e7-9325-9999b2844365_web_scale_0.0628592_0.0628592__.jpg?height=82&width=145&mode=crop&scale=both" alt="Nice mist topspelers Sneijder en Balotelli in Champions League clash tegen Mertens" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Nice mist topspelers Sneijder en Balotelli in Champions League clash tegen Mertens
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>OGC Nice reist zonder middenvelder Wesley Sneijder en spits Mario Balotelli naar Italië voor de heen...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018178/scheidsrechtersbaas-verbist-legt-op-site-voetbalbond-uit-waarom-zulte-waregem-strafschop-had-verdiend-tegen-club" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/23c3e0c8-7f70-11e7-80f3-8a6f907c203d_web_scale_0.0875_0.0875__.jpg?height=82&width=145&mode=crop&scale=both" alt="Scheidsrechtersbaas Verbist legt op site Voetbalbond uit waarom Zulte Waregem strafschop had verdiend tegen Club" itemprop="image" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Scheidsrechtersbaas Verbist legt op site Voetbalbond uit waarom Zulte Waregem strafschop had verdiend tegen Club
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Scheidsrechtersbaas Johan Verbist heeft maandag in een videoboodschap op de site van de Belgische vo...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018137/mertens-en-napoli-mogen-geen-supporters-meenemen-naar-nice" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/dc38f7b0-810f-11e7-9325-9999b2844365_web_scale_0.1845992_0.1845992__.jpg?height=82&width=145&mode=crop&scale=both" alt="Mertens en Napoli mogen geen supporters meenemen naar Nice" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Mertens en Napoli mogen geen supporters meenemen naar Nice
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Een prefectoraal besluit verbiedt de supporters van Napoli om veiligheidsredenen op dinsdag 22 augus...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018135/javi-garcia-keert-terug-naar-primera-division" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/60392640-66fd-11e5-b834-04097169fc08_web_scale_0.0710227_0.0710227__.jpg?height=82&width=145&mode=crop&scale=both" alt="Javi Garcia keert terug naar Primera Division" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Javi Garcia keert terug naar Primera Division
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Zenit Sint-Petersburg heeft maandag laten weten de Spanjaard Javi Garcia te laten terugkeren naar zi...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018028/de-roeck-voorgesteld-bij-stvv-amateurclub-of-profclub-mijn-aanpak-blijft-dezelfde" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/9eaf6716-80fc-11e7-9325-9999b2844365_web_scale_0.0675154_0.0675154__.jpg?height=82&width=145&mode=crop&scale=both" alt="De Roeck voorgesteld bij STVV: “Amateurclub of profclub, mijn aanpak blijft dezelfde”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">De Roeck voorgesteld bij STVV: “Amateurclub of profclub, mijn aanpak blijft dezelfde”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Jonas De Roeck heeft maandag zijn eerste training als nieuwe trainer van STVV afgewerkt. Voor de 37-...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018012/pro-league-wil-zo-snel-mogelijk-komaf-maken-met-blunderende-videorefs-vergissingen-zijn-onaanvaardbaar" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/ebb3a98c-80f7-11e7-89f3-68d7ffd4af6c_web_scale_0.1_0.1__.jpg?height=82&width=145&mode=crop&scale=both" alt="Pro League wil “zo snel mogelijk” komaf maken met blunderende videorefs: “Vergissingen zijn onaanvaardbaar”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Pro League wil “zo snel mogelijk” komaf maken met blunderende videorefs: “Vergissingen zijn onaanvaardbaar”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Pierre François, de CEO van de Pro League, roept scheidsrechtersbaas Johan Verbist op de blunders me...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-article-detail-onderaan-|-meer-voetbal-3">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03018012/pro-league-wil-zo-snel-mogelijk-komaf-maken-met-blunderende-videorefs-vergissingen-zijn-onaanvaardbaar" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/ebb3a98c-80f7-11e7-89f3-68d7ffd4af6c_web_scale_0.1_0.1__.jpg?height=115&width=205&mode=crop&scale=both" alt="Pro League wil “zo snel mogelijk” komaf maken met blunderende videorefs: “Vergissingen zijn onaanvaardbaar”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Pro League wil “zo snel mogelijk” komaf maken met blunderende videorefs: “Vergissingen zijn onaanvaardbaar”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017944/dure-twee-minuten-voor-ronaldo-deze-fikse-schorsing-krijgt-de-portugees-na-zijn-rode-kaart" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/ronaldo_rood.jpg?height=115&width=205&mode=crop&scale=both" alt="Dure twee minuten voor Ronaldo: deze fikse schorsing krijgt de Portugees na zijn rode kaart" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Dure twee minuten voor Ronaldo: deze fikse schorsing krijgt de Portugees na zijn rode kaart
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017911/fc-barcelona-legt-40-miljoen-op-tafel-voor-braziliaanse-middenvelder-paulinho-ex-tottenham" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/4b0d2262-80e6-11e7-89f3-68d7ffd4af6c_web_scale_0.1337409_0.1337409__.jpg?height=115&width=205&mode=crop&scale=both" alt="Barcelona legt miljoenen op tafel voor Paulinho (ex-Tottenham), doelwit Coutinho niet in Champions League" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Barcelona legt miljoenen op tafel voor Paulinho (ex-Tottenham), doelwit Coutinho niet in Champions League
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017871/bondsparket-vraagt-twee-speeldagen-schorsing-voor-mael-lepicier-roeselare" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/fcdcad4a-80e2-11e7-89f3-68d7ffd4af6c_web_scale_0.1166278_0.1166278__.jpg?height=115&width=205&mode=crop&scale=both" alt="Bondsparket vraagt twee speeldagen schorsing voor Maël Lépicier (Roeselare)" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Bondsparket vraagt twee speeldagen schorsing voor Maël Lépicier (Roeselare)
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017809/beerschot-wilrijk-reageert-op-gebeurtenissen-in-mortsel-verbijsterd-en-onthutst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/a47c7f68-80d3-11e7-9325-9999b2844365_web_scale_0.0643028_0.0643028__.jpg?height=115&width=205&mode=crop&scale=both" alt="Beerschot Wilrijk en Antwerp reageren: “Verbijsterd en onthutst” en “Naam ‘Antwerp-supporter’ niet waard”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Beerschot Wilrijk en Antwerp reageren: “Verbijsterd en onthutst” en “Naam ‘Antwerp-supporter’ niet waard”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017845/standard-spits-orlando-sa-riskeert-drie-speeldagen-schorsing-voor-natrappen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/df107022-80dc-11e7-9325-9999b2844365_web_scale_0.0790603_0.0790603__.jpg?height=115&width=205&mode=crop&scale=both" alt="Standard-spits Orlando Sa riskeert drie speeldagen schorsing voor natrappen" itemprop="image" width="205" height="115" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Standard-spits Orlando Sa riskeert drie speeldagen schorsing voor natrappen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017839/voormalig-antwerpspeler-nico-binst-scoort-uitgerekend-tegen-beerschot-wilrijk-eerste-goal-ik-verwacht-nog-heel-wat-berichten-van-ex-ploegmaats" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/8d310770-8042-11e7-925b-414532cacfc0_web_scale_0.0777778_0.0777778__.jpg?height=115&width=205&mode=crop&scale=both" alt="Voormalig Antwerpspeler Nico Binst scoort uitgerekend tegen Beerschot Wilrijk eerste goal: “Ik verwacht nog heel wat berichten van ex-ploegmaats”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Voormalig Antwerpspeler Nico Binst scoort uitgerekend tegen Beerschot Wilrijk eerste goal: “Ik verwacht nog heel wat berichten van ex-ploegmaats”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-rightnav-|-meest-gelezen-voetbal">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="section-header section-title">Meest gelezen voetbal</div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017809/beerschot-wilrijk-reageert-op-gebeurtenissen-in-mortsel-verbijsterd-en-onthutst" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/a47c7f68-80d3-11e7-9325-9999b2844365_web_scale_0.0643028_0.0643028__.jpg?height=169&width=300&mode=crop&scale=both" alt="Beerschot Wilrijk en Antwerp reageren: “Verbijsterd en onthutst” en “Naam ‘Antwerp-supporter’ niet waard”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Beerschot Wilrijk en Antwerp reageren: “Verbijsterd en onthutst” en “Naam ‘Antwerp-supporter’ niet waard”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017944/dure-twee-minuten-voor-ronaldo-deze-fikse-schorsing-krijgt-de-portugees-na-zijn-rode-kaart" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/ronaldo_rood.jpg?height=169&width=300&mode=crop&scale=both" alt="Dure twee minuten voor Ronaldo: deze fikse schorsing krijgt de Portugees na zijn rode kaart" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Dure twee minuten voor Ronaldo: deze fikse schorsing krijgt de Portugees na zijn rode kaart
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170814_03017839/voormalig-antwerpspeler-nico-binst-scoort-uitgerekend-tegen-beerschot-wilrijk-eerste-goal-ik-verwacht-nog-heel-wat-berichten-van-ex-ploegmaats" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/08/14/8d310770-8042-11e7-925b-414532cacfc0_web_scale_0.0777778_0.0777778__.jpg?height=169&width=300&mode=crop&scale=both" alt="Voormalig Antwerpspeler Nico Binst scoort uitgerekend tegen Beerschot Wilrijk eerste goal: “Ik verwacht nog heel wat berichten van ex-ploegmaats”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Voormalig Antwerpspeler Nico Binst scoort uitgerekend tegen Beerschot Wilrijk eerste goal: “Ik verwacht nog heel wat berichten van ex-ploegmaats”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="team-ranking-|-voetbal-eerste-klasse">        
    

<div class="widget widget--sport ">
    

    <div class="tabs" role="widget">

        

            <div class="tab-pane is-active" id="teamrankingvoetbaleersteklasse-ranking0" role="tabpanel" aria-labelledby="tab-teamrankingvoetbaleersteklasse-id-1" aria-expanded="true" aria-hidden="false">

                
                <h3><div class="section-header section-title"><a href="http://www.gva.be/sport/voetbal/jupiler-pro-league">Jupiler Pro League</a></div></h3>
                
                <article class="gamedayoverview">
                    

<table class="table table--striped table--expanded table--hover">
    <caption class="section-header align-center split">
        
            <a href="#" class="pull-left js-enhanced" title="Vorige speeldag" role="button" data-sw-matchday="/api/sport/gamedayresults?seasonId=swa%3Asoccer%3Aseason%3Add59ab7e-ba5c-4827-9b09-407d5a08005b&competitionSlugName=voetbal%2Fjupiler-pro-league-reg-comp&gameDayid=02004300-ae6f-4232-b93a-5a780ead88c0&showLinks=False&origin=undefined">
                <svg class="icon icon-chevron-left">
	                <use xlink:href="#icon-chevron-left"></use>
                </svg>
                <span class="a11y">Vorige speeldag</span></a>
        
            <a href="#" class="pull-right js-enhanced" title="Volgende speeldag" class="pull-right" role="button" data-sw-matchday="/api/sport/gamedayresults?seasonId=swa%3Asoccer%3Aseason%3Add59ab7e-ba5c-4827-9b09-407d5a08005b&competitionSlugName=voetbal%2Fjupiler-pro-league-reg-comp&gameDayid=f75d28c0-242c-433a-bbbb-75005049adb2&showLinks=False&origin=undefined">
                <span class="a11y">Volgende speeldag</span>
                <svg class="icon icon-chevron-right">
                    <use xlink:href="#icon-chevron-right"></use>
                </svg>
            </a>
        
        <p class="section-title">
            Speeldag 3
            <small class="display-block">
                <time>11/08/2017</time> -
                <time>13/08/2017</time>
            </small>
        </p>
    </caption>
    <thead>
    <tr>
        <th class="display-none display-table-cell--bp2" scope="col">Datum</th>
        <th scope="col">Wedstrijd</th>
        <th class="align-center" scope="col">Uitslag</th>
    </tr>
    </thead>
    <tbody>
    
            <tr>
                <td class="display-none display-table-cell--bp2">11/08 20:30</td>
                
                    <td>
                        <span class="home-team ">Zulte Waregem</span> - <span class="away-team ">Club Brugge</span>
                    </td>
                    <td class="align-center">
                        1-2 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">12/08 18:00</td>
                
                    <td>
                        <span class="home-team ">KV Mechelen</span> - <span class="away-team ">AA Gent</span>
                    </td>
                    <td class="align-center">
                        1-1 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">12/08 20:00</td>
                
                    <td>
                        <span class="home-team ">Lokeren</span> - <span class="away-team ">Moeskroen</span>
                    </td>
                    <td class="align-center">
                        0-2 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">12/08 20:00</td>
                
                    <td>
                        <span class="home-team ">Eupen</span> - <span class="away-team ">KV Kortrijk</span>
                    </td>
                    <td class="align-center">
                        1-2 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">12/08 20:30</td>
                
                    <td>
                        <span class="home-team ">KV Oostende</span> - <span class="away-team ">W.-Beveren</span>
                    </td>
                    <td class="align-center">
                        0-3 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">13/08 14:30</td>
                
                    <td>
                        <span class="home-team ">Antwerp</span> - <span class="away-team ">KRC Genk</span>
                    </td>
                    <td class="align-center">
                        3-5 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">13/08 18:00</td>
                
                    <td>
                        <span class="home-team ">Charleroi</span> - <span class="away-team ">Anderlecht</span>
                    </td>
                    <td class="align-center">
                        2-0 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">13/08 20:00</td>
                
                    <td>
                        <span class="home-team ">STVV</span> - <span class="away-team ">Standard</span>
                    </td>
                    <td class="align-center">
                        1-0 
                    </td>
                
            </tr>
        
    </tbody>
</table>
                </article>
                
                <article class="ranking">
                    

<table class="table table--striped table--hover">
     <caption class="section-header align-center">
        <span class="section-title">Klassement   </span>
    </caption>
    <thead>
        <tr>
            <th class="position" scope="col"><abbr title="Positie">#</abbr></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col">
                <abbr title="Gespeeld">
                    GS
                </abbr>
            </th>
            <th class="games-won" scope="col">
                <abbr title="Gewonnen">
                    W
                </abbr>
            </th>
            <th class="games-lost" scope="col">
                <abbr title="Verloren">
                    V
                </abbr>
            </th>
            <th class="games-draw" scope="col">
                <abbr title="Gelijk">
                    G
                </abbr>
            </th>
            <th class="goal-difference" scope="col">
                <abbr title="Doelsaldo">
                    DS
                </abbr>
            </th>
            <th class="points" scope="col">
                <abbr title="Punten">
                    P
                </abbr>
            </th>
        </tr>
    </thead>
    <tbody>
        
            <tr >
                <td class="position">1</td>
                <td class="team">
                    Club Brugge
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">3</td>
                <td class="games-lost">0</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">9/2</td>
                <td class="points">9</td>
            </tr>
        
            <tr >
                <td class="position">2</td>
                <td class="team">
                    Charleroi
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">3</td>
                <td class="games-lost">0</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">8/2</td>
                <td class="points">9</td>
            </tr>
        
            <tr >
                <td class="position">3</td>
                <td class="team">
                    Zulte Waregem
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">2</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">8/2</td>
                <td class="points">6</td>
            </tr>
        
            <tr >
                <td class="position">4</td>
                <td class="team">
                    KV Kortrijk
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">2</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">3/2</td>
                <td class="points">6</td>
            </tr>
        
            <tr >
                <td class="position">5</td>
                <td class="team">
                    Moeskroen
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">2</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">5/5</td>
                <td class="points">6</td>
            </tr>
        
            <tr >
                <td class="position">6</td>
                <td class="team">
                    STVV
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">2</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">4/4</td>
                <td class="points">6</td>
            </tr>
        
            <tr >
                <td class="position">7</td>
                <td class="team">
                    W.-Beveren
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">1</td>
                <td class="games-lost">0</td>
                <td class="games-drawn">2</td>
                <td class="goal-difference">8/5</td>
                <td class="points">5</td>
            </tr>
        
            <tr >
                <td class="position">8</td>
                <td class="team">
                    KRC Genk
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">1</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">1</td>
                <td class="goal-difference">9/8</td>
                <td class="points">4</td>
            </tr>
        
            <tr >
                <td class="position">9</td>
                <td class="team">
                    Standard
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">1</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">1</td>
                <td class="goal-difference">3/3</td>
                <td class="points">4</td>
            </tr>
        
            <tr >
                <td class="position">10</td>
                <td class="team">
                    Antwerp
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">1</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">1</td>
                <td class="goal-difference">4/5</td>
                <td class="points">4</td>
            </tr>
        
            <tr >
                <td class="position">11</td>
                <td class="team">
                    Anderlecht
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">1</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">1</td>
                <td class="goal-difference">1/2</td>
                <td class="points">4</td>
            </tr>
        
            <tr >
                <td class="position">12</td>
                <td class="team">
                    KV Mechelen
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">0</td>
                <td class="games-lost">0</td>
                <td class="games-drawn">3</td>
                <td class="goal-difference">4/4</td>
                <td class="points">3</td>
            </tr>
        
            <tr >
                <td class="position">13</td>
                <td class="team">
                    AA Gent
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">0</td>
                <td class="games-lost">2</td>
                <td class="games-drawn">1</td>
                <td class="goal-difference">3/5</td>
                <td class="points">1</td>
            </tr>
        
            <tr >
                <td class="position">14</td>
                <td class="team">
                    KV Oostende
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">0</td>
                <td class="games-lost">3</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">0/5</td>
                <td class="points">0</td>
            </tr>
        
            <tr >
                <td class="position">15</td>
                <td class="team">
                    Lokeren
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">0</td>
                <td class="games-lost">3</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">0/7</td>
                <td class="points">0</td>
            </tr>
        
            <tr >
                <td class="position">16</td>
                <td class="team">
                    Eupen
                                                
                    
                </td>
                <td class="games-played">3</td>
                <td class="games-won">0</td>
                <td class="games-lost">3</td>
                <td class="games-drawn">0</td>
                <td class="goal-difference">2/10</td>
                <td class="points">0</td>
            </tr>
                   
    </tbody>
</table>

                </article>
                
            </div>

            
    </div>

    
</div>

        </div>
    <style>
.weetjes h6, .voetbalclubs h6{
   background: #da291c;
    border: 1px solid #da291c;
    color: #ffffff;
    font-size: 14px;
    font-weight: bold;
    line-height: 30px;
    margin: 0;
    padding: 0 5px;
    text-decoration: none;    
    text-transform: uppercase;
}
.weetjes ul, .voetbalclubs ul{
    color: #333;
    font: 14px "Open Sans",Helvetica,Arial,Sans-serif;
    list-style-type: none;
    margin: 0 0 15px 0;
    padding: 0;
    background:none;
}
.weetjes li, .voetbalclubs li{
    list-style-type: none;
    background:#f5f5f5;
    margin: 0 0 1px;
    padding: 5px 7px;
}
.voetbalclubs li a img{
    margin-right:5px;
}
</style>
<div class="widget">
<div class="weetjes">
<h6>Meer voetbal</h6>
<ul>
<li><a target="°self" title="1A - Jupiler Pro League" href="/sport/voetbal/jupiler-pro-league">1A - Jupiler Pro League</a></li>
<li><a target="°self" title="1B - Proximus League" href="/sport/voetbal/proximus-league">1B - Proximus League</a></li>
<li><a target="°self" title="Eerste Klasse Amateurs" href="/sport/voetbal/eerste-klasse-amateurs">Eerste Klasse Amateurs</a></li></ul></div></div>
<div class="voetbalclubs">
<h6>Clubs Jupiler Pro League</h6>      
<ul>
<li><a target="_self" title="Royal Antwerp FC" href="/tag/royal-antwerp-fc"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_antwerp.png">Royal Antwerp FC</a></li>
<li><a target="_self" title="KV-Mechelen" href="/tag/kv-mechelen"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_kvmechelen.png">KV-Mechelen</a></li>
<li><a target="_self" title="Waasland-Beveren" href="/tag/waasland-beveren"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_waaslandbeveren.png">Waasland-Beveren</a></li>
</ul>
</div>
<div class="voetbalclubs">
<h6>Clubs Proximus League</h6> 
<ul>
<li><a target="_self" title="Beerschot-Wilrijk" href="/tag/beerschot-wilrijk"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_beerschot.png">Beerschot-Wilrijk</a></li>
<li><a target="_self" title="Lierse" href="/tag/lierse-sk"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_lierse.png">Lierse SK</a></li>
<li><a target="_self" title="Westerlo" href="/tag/kvc-westerlo"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_westerlo.png">KVC Westerlo</a></li>
</ul>
</div>
<div class="voetbalclubs">
<h6>Clubs Eerste Klasse Amateurs</h6> 
<ul>
<li><a target="_self" title="Berchem Sport" href="/tag/berchem-sport"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/08/18/150px-Berchem-Sport_logo3.png"> Berchem Sport</a></li>
<li><a target="_self" title="Dessel Sport" href="/tag/kfc-dessel-sport"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_dessel.png">KFC Dessel Sport</a></li>
<li><a target="_self" title="Geel" href="/tag/asv-geel"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_geel.png">ASV Geel</a></li>
<li><a target="_self" title="Heist-op-den-berg" href="/tag/ksk-heist"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_heistopdenberg.png">KSK Heist</a></li>

</div>


<div class="voetbalclubs">
<h6>Clubs lagere reeksen</h6> 
<ul>
<li><a target="_self" title="Racing Mechelen" href="/tag/rc-mechelen"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_rc-mechelen.png">Racing Mechelen</a></li>
</ul>
</div>



<style>
a.button_uitslag {
background:#d21d10;
padding:14px;
text-align:center;
color:#fff;
font-weight:bold;
text-decoration:none;
display:block;
font-size:16px;
text-transform:uppercase;
border:1px solid #bb1a0e;
margin-bottom:20px;
}
a:hover.button_uitslag {
background:#bb1a0e;
text-decoration:underline;
}
</style>
<div class="widget">
  <a href="/uitslagen/voetbal" class="button_uitslag">Alle voetbaluitslagen <span style="font-family:'Arial', Open Sans, Helvetica; font-size:21px;">&raquo</span></a>
</div>

<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>



</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
                </main>
                

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-wat te doen">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                    Wat te doen
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/eten-en-drinken" target="_parent">
                            Eten en drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/shoppen-en-mode" target="_parent">
                            Shoppen en mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/uitgaan" target="_parent">
                            Uitgaan
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/evenementen" target="_parent">
                            Evenementen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/podium-en-expo" target="_parent">
                            Podium en expo
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20170810T130539" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20170810T130539'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.gva.be/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>
            </div>
        </div>
        <div class="ad ad--wideskyscraper" data-ad="wideskyscraper">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('wideskyscraper'); }</script>
                </div>
            </div>
        </div>
        <div class="ad ad--smallskyscraper" data-ad="smallskyscraper">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('smallskyscraper'); }</script>
                </div>
            </div>
        </div>
        
        <div class="ad ad--floorad" data-ad="floorad">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('floorad'); }</script>
                </div>
            </div>
        </div>
        <div class="ad ad--overlayer" data-ad="overlayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('overlayer'); }</script>
                </div>
            </div>
        </div>
        <div class="ad ad--splash" data-ad="splash">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('splash'); }</script>
                </div>
            </div>
        </div>
        <div class="ad ad--fullpagelayer" data-ad="fullpagelayer">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('fullpagelayer'); }</script>
                </div>
            </div>
        </div>

        <!-- start: inline scripts from widgets -->
        
        <!-- end: inline scripts from widgets -->
        <script>
            var require = {
                urlArgs: 'v=20170810T130539'
            };
        </script>
        <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20170810T130539"></script>
        <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20170810T130539" crossorigin="anonymous"></script>
        

        
    </div>
    
</body>
</html>
