

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail  js-morning-edition-published" dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Digitaal museum opent in september (Brecht)  - Gazet van Antwerpen</title>
    
        <link rel="canonical" href="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september" />
    <meta itemprop="dateModified" content="2017-07-12T06:00" />    
    <meta itemprop="datePublished" content="2017-07-12T06:00" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/ce2b9d0c-1ea1-11e6-9f76-db3f55c31813_original.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="ella" />    
    <meta name="description" content="Het plattelandsmuseum van Mie Tracteur uit Sint-Lenaarts, ingericht in De Schuur in Rijkevorsel, gaat pas na de zomervakantie digitaal." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Het plattelandsmuseum van Mie Tracteur uit Sint-Lenaarts, ingericht in De Schuur in Rijkevorsel, gaat pas na de zomervakantie digitaal." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/ce2b9d0c-1ea1-11e6-9f76-db3f55c31813_original.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="Digitaal museum opent in september" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Brecht" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="122351784513266" />    
    <meta property="og:description" content="Het plattelandsmuseum van Mie Tracteur uit Sint-Lenaarts, ingericht in De Schuur in Rijkevorsel, gaat pas na de zomervakantie digitaal." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/ce2b9d0c-1ea1-11e6-9f76-db3f55c31813_original.jpg" />    
    <meta property="og:image:height" content="2916" />    
    <meta property="og:image:width" content="3305" />    
    <meta property="og:site_name" content="Gazet van Antwerpen" />    
    <meta property="og:title" content="Digitaal museum opent in september" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170711T101046">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170711T101046">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170711T101046">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170711T101046">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170711T101046">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170711T101046">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170711T101046">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170711T101046">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170711T101046">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170711T101046">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170711T101046">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170711T101046">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170711T101046">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170711T101046">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170711T101046">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:false,article_author:"ella",article_bodycharcount:789,article_cimpage:"bqcwdusrb5mfaar7zfh38zcpjwfsbsleqidn8ko79d3.s7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Brecht",article_contenttype:"article",article_dossier:[],article_id:"dmf20170711_02967991",article_paco_article_id:"",article_introcharcount:142,article_sectionid:"d55148b9-78f2-412d-ae88-cb2c053e967b",article_section:"brecht",article_paper:2000,article_publicationdate:"20170712",article_publicationtime:"6:00",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Digitaal museum opent in september",article_type:"newspaper",article_externalid:"c23d166e-6668-11e7-8d26-3cfaea4dd4c5",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"c7cd1f89-3252-4a70-a752-a2ac00e8d66b",page_mainsubsectionname:"regio",page_section:"d55148b9-78f2-412d-ae88-cb2c053e967b",page_sectionname:"brecht",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"2960",page_cityname:"Brecht",page_papercode:2000,page_facebookpageurl:"http://www.facebook.com/472347762822057",page_sectiontrees:"gva/regio/antwerpen/brecht|gva/regio/gva-stad-en-rand-plus",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20170711T101046",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'bQcwDUsRb5mfAaR7ZfH38ZcPjwfsBsLEQIDn8KO79d3.s7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/regio/antwerpen/brecht', 'free="unknown/unknown"'];

    </script>

    <noscript><link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170711T101046" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20170711T101046" rel="stylesheet">
    <!--<![endif]-->    
    
    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20170711T101046" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170711T101046"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20170711T101046" 
            data-adheseurl="//adhese.mediahuis.be/json"
            data-pagetype="detail" data-section="d55148b9-78f2-412d-ae88-cb2c053e967b" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
            data-mainsubsection="c7cd1f89-3252-4a70-a752-a2ac00e8d66b" data-maintag="" data-arttype="newspaper"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-regio theme-regio--hascity  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.gva.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.gva.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.gva.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="http://www.gva.be/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="https://www.gva.be/abonnement/home?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="https://www.gva.be/account/LogOn?goto=%2fcnt%2fdmf20170711_02967991%2fdigitaal-museum-opent-in-september"
                   data-logon 
                   data-logoff-url="https://www.gva.be/account/LogOff" 
                   data-register-url="https://www.gva.be/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170711T101046" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170711T101046'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170711T101046" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170711T101046'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="http://www.gva.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--wat te doen  site-nav__wat te doen" >
                <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                Wat te doen
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.gva.be/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.gva.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.gva.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.gva.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">7km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

<div class="site-nav__searchbox context">
                    <div data-action="http://www.gva.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
<nav class="site-subnav-sticky site-subnav-sticky--region" role="navigation">
    <ul class="site-subnav__list masthead">
        <li>
            <h2 class="region-title">Brecht</h2>
        </li>
        <li class="last">
            <a class="link-complex link-complex--alpha js-enhanced display-block" data-set="gemeente" data-force="" href="#" role="button">
                <svg class="icon icon-star">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use>
                </svg>
                <span class="icon-text link-complex__target">Maak van Brecht jouw startgemeente! Klik hier.
                </span>
            </a>
        </li>
    </ul>
</nav>

            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 3e97a7d1-e9f4-4c5c-b37f-a32d009dca39 -->
<!-- MntPageTemplateInstanceId: e056fdd1-7b73-41b4-848a-a32d009dca39 -->
<!-- PublishedPageId: 15db95de-d06b-42da-85f7-ba0aaf2092e3 -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september"
     data-via="gva"
     data-tweettext="Digitaal museum opent in september">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170711_02967991">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">

        <p>Nostalgie uit jaren vijftig</p>
    

    <h1 itemprop="name">Digitaal museum opent in september</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-07-12 06:00+02:00" itemprop="datePublished">Vandaag om 06:00</time> 
        
        
                    door <span itemprop="author">ella</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/ce2b9d0c-1ea1-11e6-9f76-db3f55c31813_original.jpg?maxheight=460&maxwidth=629" alt="Digitaal museum opent in september"  height="460" width="521" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__caption">Mie Tracteur uit Sint-Lenaarts gaat foto’s van haar plattelands­museum, dat ze in januari moest sluiten, online verzamelen. </span>
                
                <span class="slideshow__image__credits">Foto: mia</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september"
     data-via="gva"
     data-tweettext="Digitaal museum opent in september">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170711_02967991">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Brecht -</span>
            <P>Het plattelandsmuseum van Mie Tracteur uit Sint-Lenaarts, ingericht in De Schuur in Rijkevorsel, gaat pas na de zomervakantie digitaal.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <p>Het museum dat Mie in mei vorig jaar opende en zo een droom in vervulling zag gaan, heeft ze in januari van dit jaar noodgedwongen moeten sluiten. Probleem was dat de schuur in agrarisch gebied is gelegen en een museum daar niet thuishoort. De wet is wel aangepast, maar dan moet een uitzondering worden toegestaan. &ldquo;Daarom heb ik in januari de deuren gesloten en beslist om alles te laten fotograferen, zodat er niets verloren gaat en de mensen digitaal nog kunnen rondlopen in het museum. De warmte die ze konden ervaren tijden hun bezoek met kerst en Sinterklaas, kunnen we er online niet bijgeven, maar het is beter dan niets.&rdquo; Normaal zou het digitale museum tegen de zomer opengaan, maar dat wordt nu september.</p>

<p class="information-text">www.mietracteur.eu</p>
                      
               

                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-related-articles-tag-context">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september"
     data-via="gva"
     data-tweettext="Digitaal museum opent in september">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170711_02967991/digitaal-museum-opent-in-september"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170711_02967991">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>
<div id="lig_gva_desktop_smartbox_nieuws"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94190&t=js&s=1"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.gva.be/track/876599/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
                    console.log('Ligatus | %coutstream creative: %c'+Boolean(~playerId.indexOf('adh_incontentPlayer')), 'color:red;font-weight:bold', 'color:black');
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
                        console.log('Ligatus | %cexecuting', 'color:red;font-weight:bold');
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.gva.be/track/876679/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>


        <div data-mht-widget="list-|-most-read-paco-|-article-detail-regio">        
    
<section class="widget list-widget--horizontal widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            Meest gelezen
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02966650/ik-zag-de-lijken-drijven-op-het-water-ward-sels-over-de-zwartste-dag-uit-de-tourgeschiedenis" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/4b85c1b6-65f9-11e7-8d26-3cfaea4dd4c5_web_scale_0.2916667_0.2916667__.jpg?height=115&width=205&mode=crop&scale=both" alt="“Ik zag de lijken drijven op het water”: Ward Sels over de zwartste dag uit de Tourgeschiedenis " itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">“Ik zag de lijken drijven op het water”: Ward Sels over de zwartste dag uit de Tourgeschiedenis 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967183/bewoner-van-kerkdorp-is-overlast-beu-de-coloradokevers-blijven-maar-komen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/7b457114-665b-11e7-8240-d736823a745b_web_scale_0.4065041_0.406504__.jpg?height=115&width=205&mode=crop&scale=both" alt="Bewoner van kerkdorp is overlast beu: “De coloradokevers blijven maar komen”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">
<span class="label label--region">Baarle-Hertog</span>Bewoner van kerkdorp is overlast beu: “De coloradokevers blijven maar komen”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967214/supportersfeest-op-bosuil-gaat-niet-door-beerschot-wilrijk-en-berchem-sport-vieren-wel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/a7199e7c-6648-11e7-8240-d736823a745b_web_scale_0.0628592_0.0628592__.jpg?height=115&width=205&mode=crop&scale=both" alt="Supportersfeest op Bosuil gaat niet door, Beerschot Wilrijk en Berchem Sport vieren wel" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Supportersfeest op Bosuil gaat niet door, Beerschot Wilrijk en Berchem Sport vieren wel
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

<section class="widget regio-main">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02968180/gemengd-bos-maakt-heide-meer-divers" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Gemengd bos maakt Heide meer divers
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Agentschap Natuur en Bos (ANB) kapt 150 Amerikaanse eiken in de Brechtse Heide om er een nieuw gemengd bos voor in de plaats te krijgen. Dat moet zorgen voor meer diversiteit in fauna en flora.</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            <li class="ad ad--regiobanner" data-ad="regiobanner">
                                <div class="ad__wrapper">
                                    <div class="ad__inner"><script>if (window.InitAd) { InitAd('regiobanner'); }</script></div>
                                </div>
                            </li>
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02968177/digitaal-plattelandsmuseum-opent-in-september" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Digitaal plattelandsmuseum opent in september
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Het plattelandsmuseum van Mie Tracteur uit Sint-Lenaarts, ingericht in De Schuur in Rijkevorsel, gaat pas na de zomervakantie digitaal. Het museum dat Mie in mei vorig jaar opende en zo een droom in v...</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967993/volwaardig-kapsalon-op-wielen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/7b09bc82-663d-11e7-abcc-2954b685171a_original.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Volwaardig kapsalon op wielen" itemprop="image" width="682" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Volwaardig kapsalon op wielen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Een halfjaar na de lancering van haar kapsalontruck merkt kapster Els Peeters dat de interesse sterk toeneemt. “Mensen staan nog steeds versteld dat ik rondrijd met een volwaardig salon”, lacht de bed...</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--photo " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blela_02963638/zo-was-feeest-in-het-park" itemprop="url" target="_self">
        
<div class="article-teaser__image" data-photo-count=10>
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/09/WP_20170708_17_36_39_Pro.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Zo was Feeest in het park" itemprop="image" width="532" height="300" />
    

<span class="article-teaser__indicator-photos">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-camera"></use>
    </svg>
    <span class="icon-text">
        10 <span class="a11y">foto's</span>
    </span>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Zo was Feeest in het park
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Het gemeentepark was zaterdag nog voller dan vorig jaar met Feeest in het park. Het mooie weer, tal van 'aparte' attracties voor de kleintjes, een spectaculaire voorstelling Red The Cat, de muziek en ...
                    
<span class="link link--proceed">Bekijk foto's</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blela_02962891/natuur-en-bos-kapt-150-uitheemse-eiken-in-brechtse-heide" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Natuur en Bos kapt 150 uitheemse eiken in Brechtse Heide
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Agentschap Natuur en Bos kapt 150 Amerikaanse eiken in de Brechtse Heide om er een nieuw gemengd bos voor in de plaats te krijgen. Dat moet zorgen voor meer diversiteit in fauna en flora.
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170707_02962673/afwerking-n115-volgt-in-bouwverlof" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Afwerking N115 volgt in bouwverlof
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Er wordt tijdens het bouwverlof doorgewerkt aan de heraanleg van de Schotensteenweg. Op 12 en 13 juli wordt de toplaag gelegd van de Kapelstraat tot net voor het kruispunt Hoge Mereyt.</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blela_02962855/toplaag-en-markeringen-n115-volgen-in-bouwverlof" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/07/IMG_2248.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Toplaag en markeringen N115 volgen in bouwverlof" itemprop="image" width="534" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Toplaag en markeringen N115 volgen in bouwverlof
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Er wordt tijdens het bouwverlof doorgewerkt aan de heraanleg van de Schotensteenweg. Op 12 en 13 juli wordt nog de toplaag gelegd voor het stuk vanaf de Kapelstraat tot net voor het kruispunt Hoge Mer...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            <li class="ad ad--regiobanner2" data-ad="regiobanner2">
                                <div class="ad__wrapper">
                                    <div class="ad__inner"><script>if (window.InitAd) { InitAd('regiobanner2'); }</script></div>
                                </div>
                            </li>
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170706_02959571/groene-bijeneter-voor-het-eerst-in-ons-land-gespot" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/06/4686ff1e-61ac-11e7-843a-f7edf30ac1b4_web_scale_0.1081248_0.1081248__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Groene bijeneter voor het eerst in ons land gespot" itemprop="image" width="450" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Groene bijeneter voor het eerst in ons land gespot
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>Het afgelopen weekend werd voor de eerste keer ooit in België een groene bijeneter gespot in het Groot Schietveld in Brecht. De vogel leeft in Noord-Afrika, het Midden-Oosten en Centraal-Azië.</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blela_02956199/steun-satp-voor-stap-kinderbrandwondenfonds" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/04/Oscare_5.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Steun stap voor stap kinderbrandwondenfonds" itemprop="image" width="533" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Steun stap voor stap kinderbrandwondenfonds
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Wandelaars weten het intussen dat de St.-Michielstappers elk jaar een Mastentoppentocht organiseert, maar dit jaar krijgt deze tocht een extra tintje. Wie zondag 9 juli meestapt, steunt daarbij het ki...
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blela_02956196/hip-bizar-en-nostalgisch-feeest-in-het-park" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/04/red_the_cat.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Hip, bizar en nostalgisch Feeest in het park" itemprop="image" width="300" height="300" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Hip, bizar en nostalgisch Feeest in het park
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span>Sinds enkele jaren staat Feeest in het park met stip genoteerd bij ouders met jonge kinderen. Dit festijn met een hoek af willen ze immers niet missen. Op 8 juli is het weer zover.
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170707_02962746/stap-voor-stap-kinderen-met-brandwonden-helpen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Stap voor stap kinderen met brandwonden helpen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Regio</span><P>De Sint-Michielstappers organiseren op zondag 9 juli een wandeltocht ten voordele van het brandwondenfonds Oscare.</P>
                    
<span class="link link--proceed">Lees verder</span>

                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">
<header class="section-header section-header--eta section-header--bordered split">
      <h2 class="section-title">Buurgemeenten</h2>
</header>



<section class="widget slab islet align-center--bp5">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967205/in-beeld-geen-smalle-ruimtes-maar-wel-een-loftgevoel-in-deze-woonboot-in-schoten" itemprop="url">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/4f437212-665d-11e7-8240-d736823a745b_web_scale_0.0475543_0.0475543__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="IN BEELD. Geen smalle ruimtes, maar wel een loftgevoel in deze woonboot in Schoten" itemprop="image" width="449" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">IN BEELD. Geen smalle ruimtes, maar wel een loftgevoel in deze woonboot in Schoten</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/schoten">
                    Schoten
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02968183/day-before-tomorrow-strikt-matteo-simoni" itemprop="url">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/0d4672de-663e-11e7-8240-d736823a745b_original.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Day Before Tomorrow strikt Matteo Simoni" itemprop="image" width="205" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Day Before Tomorrow strikt Matteo Simoni</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/wat-te-doen-in-antwerpen/muziek">
                    Muziek
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02968179/zone-rand-presenteert-3-miljoen-euro-aan-brandweermaterieel" itemprop="url">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/5333da8e-665c-11e7-8d26-3cfaea4dd4c5_original.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Zone Rand presenteert 3 miljoen euro aan brandweermaterieel" itemprop="image" width="426" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Zone Rand presenteert 3 miljoen euro aan brandweermaterieel</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/malle">
                    Malle
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967992/kritiek-op-beleidsplan-kerken" itemprop="url">
        

        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Kritiek op beleidsplan kerken: Sterbos blijft zondagskerk</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/wuustwezel">
                    Wuustwezel
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967938/revabo-hens-zoekt-alternatieven" itemprop="url">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/f90ea3f8-664d-11e7-8240-d736823a745b_original.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Recyclagebedrijf wil grondwasinstallatie aanschaffen om op dezelfde site te mogen blijven" itemprop="image" width="398" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Recyclagebedrijf wil grondwasinstallatie aanschaffen om op dezelfde site te mogen blijven</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/brasschaat">
                    Brasschaat
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02968181/brasschaat-klassiek-is-voorbereid-op-slecht-weer-we-houden-een-tent-in-reserve" itemprop="url">
        

        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Brasschaat Klassiek is voorbereid op slecht weer: “We houden een tent in reserve” </h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/brasschaat">
                    Brasschaat
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02966763/werelddansfestival-hello-schoten-op-kruissnelheid-stilaan-naar-een-bezettingsgraad-van-90pct" itemprop="url">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/2417ce18-6594-11e7-9506-d0bfd32512ed_web_translate_-50.85947_-69.0394__scale_0.0963082_0.0963082__.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Werelddansfestival Hello! Schoten op kruissnelheid: “Stilaan naar een bezettingsgraad van 90%” " itemprop="image" width="450" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Werelddansfestival Hello! Schoten op kruissnelheid: “Stilaan naar een bezettingsgraad van 90%” </h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/schoten">
                    Schoten
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blrva_02965233/brug-schoorstraat-haldijk-wordt-hersteld" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/09/01/brugschoorstraat.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Brug Schoorstraat/Haldijk wordt hersteld" itemprop="image" width="502" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Brug Schoorstraat/Haldijk wordt hersteld</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/hoogstraten">
                    Hoogstraten
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170710_02966368/domus-vivendi-opent-pop-upwinkel-in-centrum" itemprop="url">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/10/2445b02a-6581-11e7-9506-d0bfd32512ed_original.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Domus Vivendi opent pop-upwinkel in centrum" itemprop="image" width="451" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Domus Vivendi opent pop-upwinkel in centrum</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/malle">
                    Malle
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170710_02966251/actie-met-vlaamse-vlaggetjes-veroorzaakt-heibel-op-markt" itemprop="url">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/10/694d7dce-6586-11e7-9506-d0bfd32512ed_original.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Actie met Vlaamse vlaggetjes veroorzaakt heibel op markt" itemprop="image" width="345" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Actie met Vlaamse vlaggetjes veroorzaakt heibel op markt</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/brasschaat">
                    Brasschaat
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blema_02965624/gouden-duo-zorgt-in-sint-filippus-voor-een-vlot-verloop-van-de-kerkdienst" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/10/RobertenJan.JPG?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Gouden duo zorgt in Sint-Filippus voor een vlot verloop van de kerkdienst " itemprop="image" width="404" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Gouden duo zorgt in Sint-Filippus voor een vlot verloop van de kerkdienst </h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/schoten">
                    Schoten
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205  " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170709_02964199/geschenkboxen-voor-moederdag" itemprop="url">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/Hannestilburgsmokhoogstraten.jpg?width=205&maxheight=300&scale=downscaleonly&bgcolor=-1118482" alt="Geschenkboxen  voor moederdag" itemprop="image" width="399" height="300" />
    
</div>



        <div class="article-teaser__text">
            <header class="article-teaser__header">
                <h1 class="" itemprop="name">Geschenkboxen  voor moederdag</h1>
                <span class="micro text-delta link-complex__target" data-anchor="http://www.gva.be/regio/hoogstraten">
                    Hoogstraten
                </span>
            </header>            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-most-read-overall">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967565/wout-van-aert-heeft-prachtig-nieuws" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Wout van Aert heeft prachtig nieuws
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967130/dit-is-het-dramatische-moment-waarop-wielertoerist-opzettelijk-wordt-aangereden-door-dolle-automobilist" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Dit is het dramatische moment waarop wielertoerist opzettelijk wordt aangereden door dolle automobilist
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967129/deze-vrouw-mailde-dat-ze-een-paar-dagen-afwezig-zou-zijn-om-mentale-redenen-de-reactie-van-haar-baas-is-verrassend" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Deze vrouw mailde dat ze een paar dagen afwezig zou zijn “om mentale redenen”, de reactie van haar baas is verrassend
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967185/video-husky-getraumatiseerd-na-aanval-door-7-andere-honden" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">VIDEO. Husky getraumatiseerd na aanval door 7 andere honden
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967343/antwerp-wint-ook-vijfde-oefenduel" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Antwerp wint ook vijfde oefenduel 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="ad ad--sponsorblok1" data-ad="sponsorblok1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('sponsorblok1'); }</script></div>
    </div>
</div>

<div class="ad ad--sponsorblok2" data-ad="sponsorblok2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('sponsorblok2'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-stad-en-rand-|-article-detail-rightnav-|-most-read">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="section-header section-title">Stad en Rand </div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967185/video-husky-getraumatiseerd-na-aanval-door-7-andere-honden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/thumb.41352f1a.jpg?height=169&width=300&mode=crop&scale=both" alt="VIDEO. Husky getraumatiseerd na aanval door 7 andere honden" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">VIDEO. Husky getraumatiseerd na aanval door 7 andere honden
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967200/bart-de-wever-tuchtrecht-wordt-net-ingeschakeld-voor-opzettelijke-fouten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/Bart_De_Wever.jpg?height=169&width=300&mode=crop&scale=both" alt="Bart De Wever: "Tuchtrecht wordt net ingeschakeld voor opzettelijke fouten"" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Bart De Wever: "Tuchtrecht wordt net ingeschakeld voor opzettelijke fouten"
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-kempen-|-article-detail-rightnav-|-most-read">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="section-header section-title">Kempen </div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967183/bewoner-van-kerkdorp-is-overlast-beu-de-coloradokevers-blijven-maar-komen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/7b457114-665b-11e7-8240-d736823a745b_web_scale_0.4065041_0.406504__.jpg?height=169&width=300&mode=crop&scale=both" alt="Bewoner van kerkdorp is overlast beu: “De coloradokevers blijven maar komen”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Bewoner van kerkdorp is overlast beu: “De coloradokevers blijven maar komen”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967044/schoenenkoning-krijgt-18-maanden-voor-wapensmokkel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/30eb240c-6637-11e7-8240-d736823a745b_web_scale_0.3441495_0.3441495__.jpg?height=169&width=300&mode=crop&scale=both" alt="Schoenenkoning krijgt 18 maanden voor wapensmokkel" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Schoenenkoning krijgt 18 maanden voor wapensmokkel
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-mechelen-|-article-detail-rightnav-|-most-read">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="section-header section-title">Mechelen </div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02966836/vakbonden-over-id-controle-tegen-etnisch-profileren-in-mechelen-zoveelste-vorm-van-verantwoording" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/a60b3458-6627-11e7-8d26-3cfaea4dd4c5_web_translate_-135.5566_-73.5973__scale_0.1329554_0.1329554__.jpg?height=169&width=300&mode=crop&scale=both" alt="Registratie ID-controle tegen etnisch profileren: “Zoveelste vorm van verantwoording voor politie”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Registratie ID-controle tegen etnisch profileren: “Zoveelste vorm van verantwoording voor politie”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170711_02967248/bart-somers-beleid-identiteitscontroles-wel-degelijk-uitvoerig-toegelicht" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/07/11/cb26298e-6661-11e7-8d26-3cfaea4dd4c5_web_scale_0.0972222_0.0972222__.jpg?height=169&width=300&mode=crop&scale=both" alt="Bart Somers: “Beleid identiteitscontroles wel degelijk uitvoerig toegelicht”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Bart Somers: “Beleid identiteitscontroles wel degelijk uitvoerig toegelicht”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>


        <div data-mht-widget="correspondenten-(do-not-remove)">        
    
    <section>
       

        <header class="section-header section-header--eta section-header--bordered">
            <h2 class="section-title">Uw correspondent</h2>
        </header>

        <div class="islet slab slab--bordered">
            <ul class="grid grid--narrow">
                
                
                    <li class="grid__col size-1-3">
                        <a class="grid__col__inner link-clean link-clean--gamma" href="mailto:info@elkelamens.be">
                            <div class="context margin-bs">
                                <img class="size-2-2" src="https://gvacdn.akamaized.net/Assets/Images_Upload/regio/correspondenten/Elke-Lamens-small.jpg?height=96&width=96&mode=crop&scale=both" alt="">
                                <i class="icon icon--mail-small-light context__child margin-as"></i>
                            </div>
                            <p class="text-break micro margin-bn">
                                Elke <br>Lamens
                            </p>
                        </a>
                    </li>
                
            </ul>
        </div>
    </section>

        </div>
    <div class="ad ad--mediumrectangle2" data-ad="mediumrectangle2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle2'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangle3" data-ad="mediumrectangle3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle3'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangle4" data-ad="mediumrectangle4">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangle4'); }</script></div>
    </div>
</div>


<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/15-jobs-voor-vrouwen-die-mannen-sexy-vinden/?branding=gva&utm_medium=content&utm_source=gva&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/86f6aa72-0747-417f-b45b-a35e00ebc8f4_rss/fa464d16-b552-442b-bda0-69a79c06c583_636354351487478634.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="15 jobs voor vrouwen die mannen sexy vinden" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">15 jobs voor vrouwen die mannen sexy vinden
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/6-tips-voor-een-fijne-werkplek/?branding=gva&utm_medium=content&utm_source=gva&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/86f6aa72-0747-417f-b45b-a35e00ebc8f4_rss/a4ca5c26-c953-4a49-804e-9bf4d984a464_636354351487790636.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="6 tips voor een fijne werkplek" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">6 tips voor een fijne werkplek
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>


        <div data-mht-widget="cross-|-made-in-(regio)">        
    

<!-- MadeInListViewModel -->
<div class="widget ">
    
        <h2 class="section-title section-title--adjacent">
                <span class="a11y">Made in Antwerpen</span>
                <svg class="icon icon-madeinmetropool">
                     <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-madeinmetropool"></use>
                </svg>
        </h2>

    <ol class="widget__list">

        
        <li class="list__item-0">
            

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/fosbury-sons-breidt-uit/?utm_medium=link&utm_source=gva&utm_campaign=regio" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Fosbury & Sons breidt uit
    </h1>    
     
</header>
        </div>
    </a>
</article>
        </li>

        
        <li class="list__item-1">
            

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/grote-opkomst-voor-sinksenfoor/?utm_medium=link&utm_source=gva&utm_campaign=regio" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Grote opkomst voor sinksenfoor
    </h1>    
     
</header>
        </div>
    </a>
</article>
        </li>

        
        <li class="list__item-2">
            

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/lemmens-winkelinrichting-eerste-zaak-op-provinciaal-belastingportaal/?utm_medium=link&utm_source=gva&utm_campaign=regio" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Lemmens winkelinrichting eerste zaak op provinciaal belastingportaal
    </h1>    
     
</header>
        </div>
    </a>
</article>
        </li>

        
        <li class="list__item-3">
            

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/waar-staan-we-vandaag-met-ons-geneesmiddelenbeleid/?utm_medium=link&utm_source=gva&utm_campaign=regio" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Waar staan we vandaag met ons geneesmiddelenbeleid?
    </h1>    
     
</header>
        </div>
    </a>
</article>
        </li>

        
        <li class="list__item-4">
            

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/starter-van-de-week-texas-coffee/?utm_medium=link&utm_source=gva&utm_campaign=regio" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Starter van de week: Texas Coffee
    </h1>    
     
</header>
        </div>
    </a>
</article>
        </li>

        
    </ol>
    
</div>

<!-- End MadeInListViewModel -->
        </div>
    
        <div data-mht-widget="cross-|-regio-|-inmemoriam">        
    

<section class="region-in-memoriam">
       

   <h2 class="section-title section-title--bordered flex-split">
        <span>In Memoriam</span>
        <i class="icon icon--external-link margin-ls"></i>
    </h2>   
       
    <p>
        Overlijdens in Brecht.
    </p>

        
        <ul class="list-unstyled margin-bn">
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2017-06-27/franciscus-stynen/?utm_source=gva&utm_medium=ticker&utm_campaign=crosspromo&utm_term=2960" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/ob-assets/2017/06/27/o_lkileptg7fmo0r-photo_5.jpg" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Stynen Franciscus</h1>
                                    <small class="text-epsilon">85 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>27/06/2017</time> in Brecht
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
                <li class="islet slab margin-bs ribbon">
                    <article class="article-teaser"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"
                             role="article">
                        <a class="link-complex" href="http://www.inmemoriam.be/nl/2017-06-15/justine-van-dessel/?utm_source=gva&utm_medium=ticker&utm_campaign=crosspromo&utm_term=2960" itemprop="url">
                            <div class="article-teaser__image">
                                <img src="https://www.inmemoriam.be/content/assets/images/nopic.gif" alt="" width="70" height="90" itemprop="image">
                            </div>
                            <div class="article-teaser__text">
                                <header class="article-teaser__header">
                                    <h1 class="h5" itemprop="name">Van Dessel Justine</h1>
                                    <small class="text-epsilon">91 jaar</small>
                                </header>
                                <div class="micro text-epsilon" itemprop="description articleBody">
                                    Gestorven op <time>15/06/2017</time> in Brecht
                                </div>
                            </div>
                        </a>
                    </article>
                </li>
            
        </ul>
    

    <div class="split">   
         
        <div class="split__left">
            <a class="link-next pull-right" href="http://www.inmemoriam.be/nl/overlijdens/zoekresultaten?c=2960&utm_source=gva&utm_medium=ticker&utm_campaign=crosspromo&utm_term=2960">Lees meer</a>
        </div>
        
        <a class="split__right" href="http://www.inmemoriam.be/?utm_source=gva&utm_medium=link-regio&utm_campaign=crosspromo">
		    <svg class="icon">
			    <switch>
				    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-inmemoriam">
				    </use>
			    </switch>
		    </svg>
            <span class="a11y">In Memoriam</span>
        </a>
    </div>
   
    
</section>
        </div>
    <div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="widget">
<div class="fb-like-box" id="fb-regio" data-width="300" data-height="180" data-show-faces="true" data-stream="false" data-header="false"></div>

<script>
(function(window){
    var element = document.getElementById('fb-regio'),
        M = window.MEDIAHUIS,
        config = M.config,
        href = config && config.page_facebookpageurl;
    if (href) {
        element.setAttribute( 'data-href', href );
    } else {
        element.style.display = 'none';
    }
}(this));
</script>
<br><br>
</div>


</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="grid">
	<div class="grid__col size-3-5--bp4">
		<div class="grid__col__inner">
<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="http://api.hebbes.be/widgets/carousels/frames/frameGVA.html?r=metropool&i=3&n=9&a=true&s=gva&c=regio-bottom" width="629" height="265" style="border: 0;" scrolling="no" title="Huizen te koop in Vlaanderen"></iframe>
</div>

<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="http://feeds.vroom.be/nl/widget/gva?utm_source=gva&utm_medium=auto&utm_campaign=regio-artikel&utm_content=ticker
" width="100%" height="290" style="border: 0;" scrolling="no"></iframe>
</div> 

		</div>
	</div>
	<div class="grid__col size-2-5--bp4">
		<div class="grid__col__inner">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="http://www.jobat.be/extra/trackuityhn/ticker_new.html?key=JShVi6RvX9FqE4yYnmYjLk&utm_source=gva" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>



</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-wat te doen">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                    Wat te doen
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/eten-en-drinken" target="_parent">
                            Eten en drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/shoppen-en-mode" target="_parent">
                            Shoppen en mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/uitgaan" target="_parent">
                            Uitgaan
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/evenementen" target="_parent">
                            Evenementen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/podium-en-expo" target="_parent">
                            Podium en expo
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20170711T101046" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20170711T101046'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.gva.be/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
  
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
        
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
        var require = {
            urlArgs: 'v=20170711T101046'
        };
    </script>
     <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20170711T101046"></script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20170711T101046"></script>
    

    
    </div>
       
</body>
</html>
