

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Vind en beschilder de ezel (Turnhout)  - Gazet van Antwerpen</title>
    
        <link rel="canonical" href="http://www.gva.be/cnt/dmf20170616_02927322/vind-en-beschilder-de-ezel" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20170616_02927322/vind-en-beschilder-de-ezel" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20170616_02927322/vind-en-beschilder-de-ezel" />
    <meta itemprop="dateModified" content="2017-06-16T03:00" />    
    <meta itemprop="datePublished" content="2017-06-16T03:00" />    
    <meta name="author" content="gvn" />    
    <meta name="description" content="In het centrum van Turnhout, tussen de oude en de nieuwe locaties van de academies, duiken in de nacht van vrijdag op zaterdag honderd (schilders)ezels op...." />    
    <meta name="twitter:card" content="summary" />    
    <meta name="twitter:description" content="In het centrum van Turnhout, tussen de oude en de nieuwe locaties van de academies, duiken in de nacht van vrijdag op zaterdag honderd (schilders)ezels op...." />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="Vind en beschilder de ezel" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Kempen" />    
    <meta property="og:description" content="In het centrum van Turnhout, tussen de oude en de nieuwe locaties van de academies, duiken in de nacht van vrijdag op zaterdag honderd (schilders)ezels op...." />    
    <meta property="og:title" content="Vind en beschilder de ezel" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20170616_02927322/vind-en-beschilder-de-ezel" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170524T123136">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170524T123136">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170524T123136">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170524T123136">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170524T123136">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170524T123136">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170524T123136">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170524T123136">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:true,article_author:"gvn",article_bodycharcount:0,article_cimpage:"bqcwdusrb5mfaar7zfh38zcpjwfsbsleqidn8ko79d3.s7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Turnhout",article_contenttype:"article",article_dossier:[],article_id:"dmf20170616_02927322",article_paco_article_id:"",article_introcharcount:599,article_sectionid:"8208c74f-79ad-43e2-bfa0-a2ac00ed04a9",article_section:"kempen",article_paper:2000,article_publicationdate:"20170616",article_publicationtime:"3:00",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Vind en beschilder de ezel",article_type:"newspaper",article_externalid:"f98d8bd0-51e1-11e7-b98f-3306e2d51fee",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"c7cd1f89-3252-4a70-a752-a2ac00e8d66b",page_mainsubsectionname:"regio",page_section:"8208c74f-79ad-43e2-bfa0-a2ac00ed04a9",page_sectionname:"kempen",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"2300",page_cityname:"Turnhout",page_papercode:2000,page_sectiontrees:"gva/regio/kempen",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20170524T123136",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'bQcwDUsRb5mfAaR7ZfH38ZcPjwfsBsLEQIDn8KO79d3.s7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/regio/kempen', 'free="unknown/unknown"'];

    </script>

    <noscript><link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170524T123136" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20170524T123136" rel="stylesheet">
    <!--<![endif]-->    
    
    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20170524T123136" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170524T123136"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20170524T123136" 
            data-adheseurl="//adhese.mediahuis.be/json"
            data-pagetype="detail" data-section="8208c74f-79ad-43e2-bfa0-a2ac00ed04a9" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
            data-mainsubsection="c7cd1f89-3252-4a70-a752-a2ac00e8d66b" data-maintag="" data-arttype="newspaper"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-plus is-closed-article  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.gva.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.gva.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.gva.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="http://www.gva.be/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="https://www.gva.be/abonnement/home?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="https://www.gva.be/account/LogOn?goto=%2fcnt%2fdmf20170616_02927322%2fvind-en-beschilder-de-ezel"
                   data-logon 
                   data-logoff-url="https://www.gva.be/account/LogOff" 
                   data-register-url="https://www.gva.be/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170524T123136" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170524T123136'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170524T123136" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170524T123136'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.gva.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--wat te doen  site-nav__wat te doen" >
                <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                Wat te doen
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="http://www.gva.be/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.gva.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="http://www.gva.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.gva.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

<div class="site-nav__searchbox context">
                    <div data-action="http://www.gva.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 526f949a-7e2d-4213-b276-a60400cd5cba -->
<!-- MntPageTemplateInstanceId: 1d856a7b-0e53-464c-9ff5-a60400cd5cc4 -->
<!-- PublishedPageId: f8539094-1959-4792-b3e5-eb558ee74fba -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
        <span class="icon-group icon-group--plus">
            <svg class="icon icon-gva-small" role="presentation"><use xlink:href="#icon-gva-small"></use></svg>
            <svg class="icon icon-paco-plus" role="presentation"><use xlink:href="#icon-paco-plus"></use></svg>
        </span>
        <div class="subscription-notifier__body">
            <p>Dit artikel is exclusief voor jou als abonnee</p>
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
       <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
        <span class="icon-group icon-group--plus">Dit artikel lezen? Meld je aan als abonnee, of start nu jouw gratis proefabonnement.
            <svg class="icon icon-gva-small" role="presentation"><use xlink:href="#icon-gva-small"></use></svg>
            <svg class="icon icon-paco-plus" role="presentation"><use xlink:href="#icon-paco-plus"></use></svg>
        </span>
        <div class="subscription-notifier__body">
            <p><b>Dit artikel is exclusief voor abonnees.  <a href="#zevendagengratis">Lees gratis verder ></a></b></p>
        </div>
    </div>
</div>


</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="article">       <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<header class="article__header">
    <h1 itemprop="name" class="article__title">Vind en beschilder de ezel</h1>
    
    <div class="article__meta">
        <time datetime="2017-06-16 03:00+02:00" itemprop="datePublished">Vandaag om 03:00</time>

        
            door <span itemprop="author">gvn</span>
        
    </div>
</header>

</div>
<!-- end block 'article-header' -->
                  <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">



<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170616_02927322/vind-en-beschilder-de-ezel">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170616_02927322/vind-en-beschilder-de-ezel"
     data-via="gva"
     data-tweettext="Vind en beschilder de ezel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170616_02927322/vind-en-beschilder-de-ezel"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170616_02927322">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        <div class="article__main">
            
            <div class="article__intro">
                
                <span class="article__location">Turnhout -</span>
                <P>In het centrum van Turnhout, tussen de oude en de nieuwe locaties van de academies, duiken in de nacht van vrijdag op zaterdag honderd (schilders)ezels op. Wie er een vindt, mag die mee naar huis nemen, om deze te beschilderen, versieren, kortom, te pimpen. Als je de gepimpte ezel voor vrijdag 23 juni om 16u terugbrengt naar de Stedelijke Academie voor Schone Kunsten in de Gemeentestraat, maak je kans op een prijs. Die wordt zaterdag 24 juni uitgereikt, vlak voor de feestelijke sluiting van de oude academies. Wellicht krijgt de gelauwerde ezel ook een plaats in de nieuwe Kunstencampus.</P>
            </div>
            
           </div>
            
    </div>

<a name="zevendagengratis"></a>


<iframe src="about:blank" data-src="https://interactief.gva.be:443/optiext/optiextension.dll?ID=4qB4Cco27sK%2b3yesnfvd8ysoSD9pFYsx6Z0mudeKraVszV_ijyKBs7q0P2nPZDnZPLke1L6mvSQOSgwfER&source=paco-deeplink&titel=GVA&goto=%2fcnt%2fdmf20170616_02927322%2fvind-en-beschilder-de-ezel&platform=www" class="paywall" width="100%" scrolling="no" data-type="resize" id="logonEditorial"
    data-json-url="http://www.gva.be/cnt/json/dmf20170616_02927322"
    ></iframe>

</div>
<!-- end block 'article-main' -->
       <footer class="article__footer">         <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="list-|-related-articles-tag-context">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    <style>
                    .widget.widget-readpaper{height:auto;margin-bottom:0;padding:30px 0;margin-top:30px!important;border-top:1px solid #dcdcdc}.widget-readpaper__text-holder{float:left;width:80%;padding-left:30px}.widget-readpaper__text-holder .btn-red{display:inline-block;background:#91250f;color:#FFF;text-transform:uppercase;letter-spacing:.15em;padding:10px 15px;font-weight:700;font-family:Montserrat,sans-serif}.widget-readpaper__image-holder{width:20%;float:left;margin:0 15px 0 0}@media only screen and (max-width:37.44em){.widget-readpaper__container{display:block}.widget-readpaper__image-holder,.widget-readpaper__text-holder{width:100%;float:none;margin-right:0;padding-left:0;text-align:center}.widget-readpaper__text-holder{padding-left:10%;padding-right:10%}.widget-readpaper__image-holder{padding-bottom:30px}.widget-readpaper__image-holder img.is-phone{display:inline;width:20%}}
                </style>

                <div class="widget widget-readpaper">
                    <a href="http://www.gva.be/extra/static/krant/redirect.html" class="widget-readpaper__container">
                        <div class="widget-readpaper__image-holder">
                            <img src="http://1.gvacdn.be/assets/images/covers/covergva.jpg" alt="" class="is-desktop" />
                            <img src="http://cdn1.gva.be/Assets/Images_Upload/2016/08/17/gva-cover-tablet.jpg" alt="" class="is-tablet" />
                            <img src="http://cdn1.gva.be/Assets/Images_Upload/2016/08/17/gva-cover-phone.jpg" alt="" class="is-phone" />
                        </div>
                        <div class="widget-readpaper__text-holder">
                            <h3>
                                Als abonnee kan je dagelijks de krant digitaal lezen
                            </h3>
                            <p class="btn-red">
                                Lees nu de volledige krant
                            </p>
                        </div>
                    </a>
                </div>


</div>
<!-- end block 'article-footer' -->
       </footer>     </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">Exclusieve artikels voor abonnees</h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170616_02927051/waarom-laszlo-boloni-de-ideale-coach-voor-de-great-old-is-volgens-luciano-d-onofrio" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/16/82edfb08-51e7-11e7-b98f-3306e2d51fee_web_scale_0.1139323_0.1139323__.jpg?height=115&width=205&mode=crop&scale=both" alt="Waarom Laszlo Bölöni de ideale coach voor de Great Old is (volgens Luciano D’Onofrio)" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Waarom Laszlo Bölöni de ideale coach voor de Great Old is (volgens Luciano D’Onofrio)
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170615_02926942/olifant-die-klinkt-als-donald-duck-klaar-voor-verhuis-van-zoo-naar-planckendael" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/15/e2093a66-51f2-11e7-b98f-3306e2d51fee_web_scale_0.0659382_0.0659382__.jpg?height=115&width=205&mode=crop&scale=both" alt="Olifant die klinkt als Donald Duck klaar voor verhuis van Zoo naar Planckendael" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Olifant die klinkt als Donald Duck klaar voor verhuis van Zoo naar Planckendael
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170615_02926933/waarom-burgerrestaurants-als-paddestoelen-uit-de-antwerpse-grond-schieten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/15/33618c8a-51f6-11e7-8939-f051a276cdbb_web_scale_0.1215278_0.1215278__.jpg?height=115&width=205&mode=crop&scale=both" alt="Waarom burgerrestaurants als paddenstoelen uit de Antwerpse grond schieten" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Waarom burgerrestaurants als paddenstoelen uit de Antwerpse grond schieten
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170615_02926912/bedenker-van-de-elektrische-deelscooter-dankzij-de-vele-millenials-kan-scooty-ook-succes-worden-in-antwerpen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/15/eeeb43c6-51d1-11e7-8939-f051a276cdbb_web_scale_0.1215278_0.1215278__.jpg?height=115&width=205&mode=crop&scale=both" alt="Bedenker van de elektrische deelscooter: “Dankzij de vele millennials kan Scooty ook succes worden in Antwerpen”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Bedenker van de elektrische deelscooter: “Dankzij de vele millennials kan Scooty ook succes worden in Antwerpen”
    </h1>    
     
                <p class="article__subheader">Scooty breidt succesvol Brussels project uit naar Antwerpen </p>
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170615_02926804/kempense-tekenaar-boekt-wereldwijd-succes-met-satirische-animatiefilm" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/15/0887b20a-51ab-11e7-b98f-3306e2d51fee_web_scale_0.0659382_0.0659382__.jpg?height=115&width=205&mode=crop&scale=both" alt="Kempense tekenaar boekt wereldwijd succes met satirische animatiefilm" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Kempense tekenaar boekt wereldwijd succes met satirische animatiefilm
    </h1>    
     
                <p class="article__subheader">Satirische animatiefilm ‘No Offense’ van Kris Borghs verovert de wereld</p>
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170615_02926791/deze-antwerpse-kunstenaar-maakt-van-meer-mos-in-de-stad-zijn-missie" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/15/13492c62-51c6-11e7-b98f-3306e2d51fee_web_scale_0.1259899_0.1259899__.jpg?height=115&width=205&mode=crop&scale=both" alt="Deze Antwerpse kunstenaar maakt van meer mos in de stad zijn missie " itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Deze Antwerpse kunstenaar maakt van meer mos in de stad zijn missie 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170615_02926780/rammstein-moet-voor-vuurwerk-zorgen-op-graspop-iedereen-houdt-van-een-beetje-circus-toch" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/15/fe926fce-50dd-11e7-8092-3a67bd77d9f5_web_scale_0.0913361_0.0913361__.jpg?height=115&width=205&mode=crop&scale=both" alt="Rammstein moet voor vuurwerk zorgen op Graspop: “Iedereen houdt  van een beetje circus, toch?”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Rammstein moet voor vuurwerk zorgen op Graspop: “Iedereen houdt  van een beetje circus, toch?”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170615_02926363/bedrijven-van-familie-saverys-draaien-op-rode-cijfers" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/15/0c7bdddc-5052-11e7-9263-1c78c149f3a3_web_scale_0.0607639_0.0607639__.jpg?height=115&width=205&mode=crop&scale=both" alt="Bedrijven van familie Saverys draaien op rode cijfers" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Bedrijven van familie Saverys draaien op rode cijfers
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    <div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">Sportartikels voor abonnees</h2>
    </header>
</div>


        <div data-mht-widget="paco-extra-articles-sport">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170616_02927051/waarom-laszlo-boloni-de-ideale-coach-voor-de-great-old-is-volgens-luciano-d-onofrio" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/16/82edfb08-51e7-11e7-b98f-3306e2d51fee_web_scale_0.1139323_0.1139323__.jpg?height=115&width=205&mode=crop&scale=both" alt="Waarom Laszlo Bölöni de ideale coach voor de Great Old is (volgens Luciano D’Onofrio)" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Waarom Laszlo Bölöni de ideale coach voor de Great Old is (volgens Luciano D’Onofrio)
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170614_02925350/het-paul-gheysens-effect-bij-antwerp-ik-ken-meer-van-paarden-dan-van-voetbal" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/14/a1c246ec-5133-11e7-ab8e-fd2c7f778b5f_web_scale_0.0816612_0.0816612__.jpg?height=115&width=205&mode=crop&scale=both" alt="Het Paul Gheysens-effect bij Antwerp: “Ik ken meer van paarden dan van voetbal”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Het Paul Gheysens-effect bij Antwerp: “Ik ken meer van paarden dan van voetbal”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170614_02924823/analyse-alleen-een-gebrek-aan-geduld-of-een-clash-van-de-ego-s-kan-de-bosuil-van-nieuwe-hoogtepunten-houden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/14/aa2dbc56-5036-11e7-9263-1c78c149f3a3_web_scale_0.0583333_0.0583333__.jpg?height=115&width=205&mode=crop&scale=both" alt="ANALYSE. “Alleen een gebrek aan geduld of een clash van de ego’s kan de Bosuil van nieuwe hoogtepunten houden”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">ANALYSE. “Alleen een gebrek aan geduld of een clash van de ego’s kan de Bosuil van nieuwe hoogtepunten houden”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170613_02923320/portret-wie-is-luciano-d-onofrio-de-nieuwe-sportieve-baas-van-antwerp" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/06/13/a3714288-5032-11e7-9263-1c78c149f3a3_web_scale_0.1139323_0.1139323__.jpg?height=115&width=205&mode=crop&scale=both" alt="PORTRET. Wie is Luciano D’Onofrio, de nieuwe sportieve baas van Antwerp?" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">PORTRET. Wie is Luciano D’Onofrio, de nieuwe sportieve baas van Antwerp?
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-wat te doen">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                    Wat te doen
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/eten-en-drinken" target="_parent">
                            Eten en drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/shoppen-en-mode" target="_parent">
                            Shoppen en mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/uitgaan" target="_parent">
                            Uitgaan
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/evenementen" target="_parent">
                            Evenementen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/podium-en-expo" target="_parent">
                            Podium en expo
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20170524T123136" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20170524T123136'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.gva.be/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
  
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
        <div class="ad ad--halfpage" data-ad="halfpage"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
        
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
        var require = {
            urlArgs: 'v=20170524T123136'
        };
    </script>
     <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20170524T123136"></script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20170524T123136"></script>
    

    
    </div>
       
</body>
</html>
