

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title> Red Dragons starten WK-kwalificatie met zege tegen Portugal - Gazet van Antwerpen</title>
    
        <link rel="canonical" href="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal" />
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal" />
    <meta itemprop="dateModified" content="2017-05-24T17:22" />    
    <meta itemprop="datePublished" content="2017-05-24T17:22" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/c68efb4e-3fce-11e7-a718-8ef8f34c79b2_web_scale_0.1001144_0.1001144__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="description" content="De Belgische volleybalmannen (FIVB 18) zijn woensdag in het Sloveense Ljubljana goed begonnen aan hun WK-kwalificatietoernooi. De Red Dragons versloegen Po..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De Belgische volleybalmannen (FIVB 18) zijn woensdag in het Sloveense Ljubljana goed begonnen aan hun WK-kwalificatietoernooi. De Red Dragons versloegen Po..." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/c68efb4e-3fce-11e7-a718-8ef8f34c79b2_web_scale_0.1001144_0.1001144__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content=" Red Dragons starten WK-kwalificatie met zege tegen Portugal" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Volleybal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="122351784513266" />    
    <meta property="og:description" content="De Belgische volleybalmannen (FIVB 18) zijn woensdag in het Sloveense Ljubljana goed begonnen aan hun WK-kwalificatietoernooi. De Red Dragons versloegen Po..." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/c68efb4e-3fce-11e7-a718-8ef8f34c79b2_web_scale_0.1001144_0.1001144__.jpg" />    
    <meta property="og:image:height" content="727" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Gazet van Antwerpen" />    
    <meta property="og:title" content=" Red Dragons starten WK-kwalificatie met zege tegen Portugal" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170524T123136">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170524T123136">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170524T123136">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170524T123136">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170524T123136">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170524T123136">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170524T123136">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170524T123136">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170524T123136">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:false,article_author:"",article_bodycharcount:594,article_cimpage:".xcbkkrjam7jttfb5hntdcrp7o9_6ap0x4iiaxd.qm3.07unknown/unknown/ red dragons starten wk-kwalificatie met zege tegen portugal",article_cimpage_free:"unknown/unknown/ red dragons starten wk-kwalificatie met zege tegen portugal",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170524_02897244",article_paco_article_id:"",article_introcharcount:220,article_sectionid:"37ef7c1b-67d3-41d3-a2d4-a2ac00eee4bd",article_section:"volleybal",article_paper:2000,article_publicationdate:"20170524",article_publicationtime:"17:22",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:" Red Dragons starten WK-kwalificatie met zege tegen Portugal",article_type:"flash",article_externalid:"cc029f42-4094-11e7-856b-e1fa35887c8d",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"4dff3e33-6c32-4e60-803c-a2ac00ede26c",page_mainsubsectionname:"sport",page_section:"37ef7c1b-67d3-41d3-a2d4-a2ac00eee4bd",page_sectionname:"volleybal",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2000,page_sectiontrees:"gva/sport/zaalsporten/volleybal",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20170524T123136",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.XCbkKrjAM7JTtFB5hntDcRp7O9_6AP0X4IiaxD.QM3.07', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/sport/zaalsporten/volleybal', 'free="unknown/unknown/ red dragons starten wk-kwalificatie met zege tegen portugal"'];

    </script>

    <noscript><link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170524T123136" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20170524T123136" rel="stylesheet">
    <!--<![endif]-->    
    
    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20170524T123136" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    

    
    <!-- start: inline style from widgets -->
    
    <!-- end: inline style from widgets -->

    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170524T123136"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20170524T123136" 
            data-adheseurl="//adhese.mediahuis.be/json"
            data-pagetype="detail" data-section="37ef7c1b-67d3-41d3-a2d4-a2ac00eee4bd" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
            data-mainsubsection="4dff3e33-6c32-4e60-803c-a2ac00ede26c" data-maintag="" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.gva.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.gva.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.gva.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="http://www.gva.be/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="https://www.gva.be/abonnement/home?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="https://www.gva.be/account/LogOn?goto=%2fcnt%2fdmf20170524_02897244%2fred-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal"
                   data-logon 
                   data-logoff-url="https://www.gva.be/account/LogOff" 
                   data-register-url="https://www.gva.be/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170524T123136" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170524T123136'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170524T123136" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170524T123136'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.gva.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--wat te doen  site-nav__wat te doen" >
                <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                Wat te doen
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="http://www.gva.be/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.gva.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.gva.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.gva.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">191km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

<div class="site-nav__searchbox context">
                    <div data-action="http://www.gva.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  class="is-active"  href="http://www.gva.be/sport" target="_parent">
                        Algemeen sportnieuws
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten" target="_parent">
                        Zaalsporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/uitslagen" target="_parent">
                        Alle uitslagen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/eerste-klasse-amateurs" target="_parent">
                        Eerste Klasse Amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Alle reeksen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Antwerpse clubs
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                        Stad en Rand
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerp" target="_parent">
                        Antwerp
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerp-giants" target="_parent">
                        Antwerp Giants
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/berchem-sport" target="_parent">
                        Berchem-Sport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/beerschot-wilrijk" target="_parent">
                        Beerschot-Wilrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerpen-volleybal" target="_parent">
                        Callant Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/lierse" target="_parent">
                        Lierse
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-kempen" target="_parent">
                        Kempen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-kempen" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/geel" target="_parent">
                        ASV Geel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/dessel-sport" target="_parent">
                        Dessel Sport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/turnhout" target="_parent">
                        Turnhout
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/westerlo" target="_parent">
                        Westerlo
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                        Mechelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/rc-mechelen" target="_parent">
                        Racing Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/kv-mechelen" target="_parent">
                        KV Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/heist-op-den-berg" target="_parent">
                        KSK Heist
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/basket-willebroek" target="_parent">
                        Basket Willebroek
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                        Uitslagen Antwerpen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 1dac5f35-9ba0-4f04-840f-a35d008625bd -->
<!-- MntPageTemplateInstanceId: 21b42bf7-5c00-43c2-9b51-a35d008625be -->
<!-- PublishedPageId: dd0eb2a0-c7b0-40e3-9043-c052bcae172b -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal"
     data-via="gva"
     data-tweettext=" Red Dragons starten WK-kwalificatie met zege tegen Portugal">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170524_02897244">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name"> Red Dragons starten WK-kwalificatie met zege tegen Portugal</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-05-24 17:22+02:00" itemprop="datePublished">Vandaag om 17:22</time> 
        
        
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/c68efb4e-3fce-11e7-a718-8ef8f34c79b2_web_scale_0.1001144_0.1001144__.jpg?maxheight=460&maxwidth=629" alt=" Red Dragons starten WK-kwalificatie met zege tegen Portugal"  height="415" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: VDB</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal"
     data-via="gva"
     data-tweettext=" Red Dragons starten WK-kwalificatie met zege tegen Portugal">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170524_02897244">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>De Belgische volleybalmannen (FIVB 18) zijn woensdag in het Sloveense Ljubljana goed begonnen aan hun WK-kwalificatietoernooi. De Red Dragons versloegen Portugal met 3-0. De setstanden waren 25-17, 25-16 en 25-16.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

         
                    <!-- start rendering normal content -->
                    <P>Op het WK-kwalificatietoernooi nemen de troepen van Vital Heynen het nog op tegen Georgië (FIVB 137/donderdag), Israël (FIVB 94/vrijdag), Letland (FIVB 94/zaterdag) en het gastland (FIVB 30/zondag). Slovenië is als Europese vicekampioen op papier de sterkste tegenstander. De groepswinnaar plaatst zich voor het WK. De tweede krijgt in augustus een nieuwe kans in een laatste kwalificatietoernooi, waarvan alleen de winnaar zich kwalificeert.</P><P>De Red Dragons proberen zich net als in 2014 te plaatsen voor het WK, dat van 10 tot 30 september 2018 plaatsvindt in Italië en Bulgarije.</P>                      
               
                <!-- end rendering normal content -->
        
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    <div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>
<div id="lig_gva_desktop_smartbox_sport"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=94192&t=js&s=1"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.gva.be/track/876599/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
	<script>
		(function () {
			var cookies = document.cookie.split('; ')
			var cookie_name = 'ligatus_video_cap';
			var capped = 0;
			var d = new Date();

			/* GET CAP */
			for (var i = 0; i < cookies.length; i++) {
				if (~cookies[i].indexOf(cookie_name)) {
					capped = parseInt(cookies[i].substr(cookie_name.length + 1));
				}
			}
			if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads && capped < 2) {
				kWidget.addReadyCallback(function (playerId) {
					if (~playerId.indexOf('adh_incontentPlayer')) {
						return;
					}
					var kdp = document.getElementById(playerId);
					kdp.kBind("firstPlay", function () {
						loadVideoPlayerAds();
						var object = document.createElement('img');
						object.src = "http://adhese.gva.be/track/876679/?" + new Date().getTime();
						object.width = object.height = 0;
						document.body.appendChild(object);
						/* SET CAP 2/h */
						d.setHours(d.getHours() + 2);
						document.cookie = cookie_name + '=' + ++capped + ';expires=' + d + ';path=/';
					});
				});
			}
		})();
	</script>
</div>



<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal"
     data-via="gva"
     data-tweettext=" Red Dragons starten WK-kwalificatie met zege tegen Portugal">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170524_02897244/red-dragons-starten-wk-kwalificatie-met-zege-tegen-portugal"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170524_02897244">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        

    </div>
</div>
<h2 class="section-header section-title" style="margin-bottom:10px">MEEST RECENT</h2>


</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-recent-sport-(section-of-the-page)">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897280/theuns-en-planckaert-voornaamste-slachtoffers-van-valpartij-in-knokke" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/03d702f4-409b-11e7-856b-e1fa35887c8d_web_scale_0.1140437_0.1140437__.jpg?height=82&width=145&mode=crop&scale=both" alt="Theuns en Planckaert voornaamste slachtoffers van valpartij in Knokke" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Theuns en Planckaert voornaamste slachtoffers van valpartij in Knokke
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">Wegwielrennen</span><P>De eerste etappe van de Baloise Belgium Tour werd ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897273/manchester-city-speler-doneert-100-000-pond-aan-slachtoffers-aanslag" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/5b9af344-4099-11e7-856b-e1fa35887c8d_web_scale_0.0972222_0.0972222__.jpg?height=82&width=145&mode=crop&scale=both" alt="Manchester City-speler doneert 100.000 pond aan slachtoffers aanslag" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Manchester City-speler doneert 100.000 pond aan slachtoffers aanslag
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">Buitenlands voetbal</span><P>Middenvelder Yaya Touré zal samen met zijn manager...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897179/belgen-kleuren-lastige-giro-rit-pierre-rolland-rondt-vroege-vlucht-af" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/0af51712-4094-11e7-856b-e1fa35887c8d_web_scale_0.3517588_0.3517588__.jpg?height=82&width=145&mode=crop&scale=both" alt="Belgen kleuren lastige Giro-rit maar het is Pierre Rolland die vroege vlucht afrondt" itemprop="image" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Belgen kleuren lastige Giro-rit maar het is Pierre Rolland die vroege vlucht afrondt
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">Wegwielrennen</span><P>Pierre Rolland (Cannondale-Drapec) heeft de zevent...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897239/lien-mermans-mist-ek-voetbal-met-red-flames-door-hartproblemen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/6115a9ae-4094-11e7-856b-e1fa35887c8d_web_scale_0.1012731_0.1012731__.jpg?height=82&width=145&mode=crop&scale=both" alt="Lien Mermans mist EK voetbal met Red Flames door hartproblemen" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Lien Mermans mist EK voetbal met Red Flames door hartproblemen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">Rode Duivels</span><P>De Red Flames kunnen op het komende EK niet rekene...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897221/frankfurt-zet-guillermo-varela-vlak-voor-bekerfinale-uit-kern-na-ontstoken-tattoo" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/1eaaa138-4093-11e7-856b-e1fa35887c8d_web_scale_0.0875_0.0875__.jpg?height=82&width=145&mode=crop&scale=both" alt="Frankfurt zet Guillermo Varela vlak voor bekerfinale uit kern na ontstoken tattoo" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Frankfurt zet Guillermo Varela vlak voor bekerfinale uit kern na ontstoken tattoo
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">Buitenlands voetbal</span><P>Drie dagen voor de bekerfinale tegen Borussia Dort...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897170/coquard-wint-eerste-rit-in-baloise-belgium-tour-tal-van-slachtoffers-massale-valpartij" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/05102637.jpg?height=82&width=145&mode=crop&scale=both" alt="Coquard wint eerste rit in Baloise Belgium Tour, massale valpartij vlak voor finish" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Coquard wint eerste rit in Baloise Belgium Tour, massale valpartij vlak voor finish
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">Wegwielrennen</span><P>Bryan Coquard heeft de eerste etappe in de Baloise...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897159/anderlecht-doelman-frank-boeckx-met-succes-geopereerd-aan-rug" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/37296b4c-408c-11e7-a96e-ef0359981438_web_scale_0.0675154_0.0675154__.jpg?height=82&width=145&mode=crop&scale=both" alt="Anderlecht-doelman Frank Boeckx met succes geopereerd aan rug" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Anderlecht-doelman Frank Boeckx met succes geopereerd aan rug
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">RSC Anderlecht</span><P>Frank Boeckx is dinsdag met succes geopereerd aan ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897141/na-francky-dury-verlengt-nu-ook-assistent-zijn-contract-bij-zulte-waregem" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/b2a2b3e4-4089-11e7-856b-e1fa35887c8d_web_scale_0.1633224_0.1633224__.jpg?height=82&width=145&mode=crop&scale=both" alt="Na Francky Dury verlengt nu ook assistent zijn contract bij Zulte Waregem" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Na Francky Dury verlengt nu ook assistent zijn contract bij Zulte Waregem
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">SV Zulte Waregem</span><P>Zulte Waregem kan ook volgend seizoen rekenen op E...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897122/gedoodverfde-favoriet-wil-vertrek-naar-fc-barcelona-niet-bevestigen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/68b7af90-4085-11e7-856b-e1fa35887c8d_web_scale_0.0945946_0.0945946__.jpg?height=82&width=145&mode=crop&scale=both" alt="Gedoodverfde favoriet wil vertrek naar FC Barcelona niet bevestigen" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Gedoodverfde favoriet wil vertrek naar FC Barcelona niet bevestigen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">Buitenlands voetbal</span><P>De Spaanse coach Ernesto Valverde heeft bevestigd ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897085/mircea-rednic-seizoen-langer-trainer-bij-moeskroen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/71e83c34-407f-11e7-a96e-ef0359981438_web_scale_0.0875_0.0875__.jpg?height=82&width=145&mode=crop&scale=both" alt="Mircea Rednic seizoen langer trainer bij Moeskroen" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Mircea Rednic seizoen langer trainer bij Moeskroen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--sports">Jupiler Pro League</span><P>Moeskroen houdt Mircea Rednic aan boord als coach....</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-recent-sport-pipe-(section-of-the-page)">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897064/lionel-messi-ook-in-beroep-veroordeeld-na-belastingfraude" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/81a7f69a-3ed2-11e7-97e2-a152de736d8e_web_scale_0.0710227_0.0710227__.jpg?height=115&width=205&mode=crop&scale=both" alt="Lionel Messi ook in beroep veroordeeld na belastingfraude" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--sports">Buitenlands voetbal</span>Lionel Messi ook in beroep veroordeeld na belastingfraude
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897006/alison-van-uytvanck-stoot-door-naar-tweede-kwalificatieronde-op-roland-garros" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/7bc8c4ba-4077-11e7-856b-e1fa35887c8d_web_scale_0.0875_0.0875__.jpg?height=115&width=205&mode=crop&scale=both" alt="Alison Van Uytvanck stoot door naar tweede kwalificatieronde op Roland Garros" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--sports">Roland Garros</span>Alison Van Uytvanck stoot door naar tweede kwalificatieronde op Roland Garros
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897010/bondscoach-pieter-gysel-trekt-met-zijn-shorttrackers-naar-vs" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--sports">Nevensporten</span>Bondscoach Pieter Gysel trekt met zijn shorttrackers naar VS
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897020/halep-sukkelt-met-enkelblessure-kansen-zijn-50-50-voor-roland-garros" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/c736dd56-4077-11e7-856b-e1fa35887c8d_web_scale_0.1699854_0.1699854__.jpg?height=115&width=205&mode=crop&scale=both" alt="Halep sukkelt met enkelblessure, kansen zijn 50-50 voor Roland Garros" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--sports">Roland Garros</span>Halep sukkelt met enkelblessure, kansen zijn 50-50 voor Roland Garros
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897025/felix-gotze-tekent-profcontract-bij-bayern" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/eb030f52-4077-11e7-856b-e1fa35887c8d_web_scale_0.1708984_0.1708984__.jpg?height=115&width=205&mode=crop&scale=both" alt="Felix Götze tekent profcontract bij Bayern" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--sports">Buitenlands voetbal</span>Felix Götze tekent profcontract bij Bayern
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02896753/stoffel-vandoorne-maakt-in-monaco-kans-op-eerste-f1-punten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/24/C_uNhJnXsAA5SBN.jpg?height=115&width=205&mode=crop&scale=both" alt=""Stoffel Vandoorne maakt in Monaco kans op eerste F1-punten"" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">
<span class="label label--sports">Formule 1</span>"Stoffel Vandoorne maakt in Monaco kans op eerste F1-punten"
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="widget margin-tn margin-bm">
	<style>
    .s4o5m {margin-right:10px;width:40px;}
	.s4o5m:hover {opacity:.85;}
    </style>
    <header class="widget__header">
        <h2 class="section-header section-title">
            Volg Gazet van Antwerpen:
        </h2>
    </header>
    <div class="widget__body slab-eta" style="padding:20px;">
    	<a href="https://www.facebook.com/Gazetvanantwerpen/" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_1.jpg" class="s4o5m"></a>
        <a href="https://twitter.com/gva" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_2.jpg" class="s4o5m"></a>
        <a href="https://www.instagram.com/gazetvanantwerpen/" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_3.jpg" class="s4o5m"></a>
    </div>
</div>

<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-most-read-sport">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen Sport</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02896781/philippe-clement-verruilt-club-brugge-voor-waasland-beveren" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Philippe Clement verruilt Club Brugge voor Waasland-Beveren
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02896753/stoffel-vandoorne-maakt-in-monaco-kans-op-eerste-f1-punten" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">"Stoffel Vandoorne maakt in Monaco kans op eerste F1-punten"
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897059/engelse-kampioen-chelsea-annuleert-parade-na-aanslag-in-manchester" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Engelse kampioen Chelsea annuleert parade na aanslag in Manchester
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02896907/anderlecht-maakt-werk-van-volgend-seizoen-en-legt-spits-jaar-langer-vast" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Anderlecht maakt werk van volgend seizoen en legt spits jaar langer vast
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170524_02897064/lionel-messi-ook-in-beroep-veroordeeld-na-belastingfraude" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Lionel Messi ook in beroep veroordeeld na belastingfraude
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-sport-antwerpen">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-header section-title" style="margin-bottom:10px">Regionaal sportnieuws</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170523_02895093/kampioenen-van-beerschot-wilrijk-krijgen-ontvangst-op-schoon-verdiep-grote-markt-moet-helemaal-paars-wit-kleuren" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/23/d58283cc-3b97-11e7-b916-5c79ffb3d00a_web_scale_0.0628592_0.0628592__.jpg?height=169&width=300&mode=crop&scale=both" alt="Kampioenen van Beerschot Wilrijk krijgen ontvangst op Schoon Verdiep: “Grote Markt moet helemaal paars-wit kleuren”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Kampioenen van Beerschot Wilrijk krijgen ontvangst op Schoon Verdiep: “Grote Markt moet helemaal paars-wit kleuren”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blpce_02894918/port-of-antwerp-giants-start-donderdag-halve-finale-versus-brussels" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/05/23/Giants.jpg?height=169&width=300&mode=crop&scale=both" alt="Port of Antwerp Giants start donderdag halve finale versus Brussels" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Port of Antwerp Giants start donderdag halve finale versus Brussels
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>



        <div data-mht-widget="cross-|-rss-vroom---sport">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.vroom.be/nl/blog/video-zo-parkeer-je-je-range-rover-beter-niet?utm_medium=content&utm_source=gva&utm_campaign=artikel-sport" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/3c870913-776a-4f80-80fa-a36800a2b934_rss/1495458828.6079_636312437249596032.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Video: zo parkeer je je Range Rover beter niet" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Video: zo parkeer je je Range Rover beter niet
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    Teveel is nooit goed. Zeker niet wanneer het om enthousiasme gaat. Deze veel te&hellip; enthousiaste...
                    
                </div>
            
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <div style="padding:2% 4% 0 4%; border:1px solid #e5e5e5; margin:0 0 4% 0">


        <div data-mht-widget="cross-|-rss-sportwereld">        
    

<div class="widget ">
    
    <header class="widget__header">
        <a href="http://www.nieuwsblad.be/sportwereld/?utm_source=gva&utm_campaign=crosspromosw&utm_medium=logo" target="_blank" ><img style="margin:10px 0;"src="http://nieuwsblad.be/extra/static/sportwereld/graph/logo_sportwereld_cross.jpg" border="none"></a>


    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170524_02896919?utm_medium=artikel&utm_source=gva&utm_campaign=crosspromosw" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/8b49dcd1-27e7-4f46-8a80-a3a700e8b043_rss/11fdfaf8-4065-11e7-856b-e1fa35887c8d_web_scale_0.0876314_0.0876314___636312437844743662.jpg?maxheight=145&maxwidth=145&mode=crop&scale=both" alt="Tielemans deed dit jongetje ongewild in tranen uitbarsten. Nu bezorgt hij hem de dag van zijn leven" itemprop="image" width="145" height="145"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Tielemans deed dit jongetje ongewild in tranen uitbarsten. Nu bezorgt hij hem de dag van zijn leven
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170523_02895033?utm_medium=artikel&utm_source=gva&utm_campaign=crosspromosw" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/8b49dcd1-27e7-4f46-8a80-a3a700e8b043_rss/ee80e052-3f8a-11e7-9add-6093a8b982f5_web_scale_0.5384616_0.5384616___636312437845367670.jpg?maxheight=145&maxwidth=145&mode=crop&scale=both" alt="Kent u deze olympische kampioene nog? Binnenkort is ze naakt op tv te zien" itemprop="image" width="145" height="145"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Kent u deze olympische kampioene nog? Binnenkort is ze naakt op tv te zien
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.nieuwsblad.be/cnt/dmf20170522_02894396?utm_medium=artikel&utm_source=gva&utm_campaign=crosspromosw" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/8b49dcd1-27e7-4f46-8a80-a3a700e8b043_rss/dsc_0880_636312437846147680.jpg?maxheight=145&maxwidth=145&mode=crop&scale=both" alt="Vanden Borre gepest door ploegmakkers in Congo en teruggekeerd naar België" itemprop="image" width="145" height="145"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Vanden Borre gepest door ploegmakkers in Congo en teruggekeerd naar België
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    </div>


</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-wat te doen">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                    Wat te doen
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/eten-en-drinken" target="_parent">
                            Eten en drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/shoppen-en-mode" target="_parent">
                            Shoppen en mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/uitgaan" target="_parent">
                            Uitgaan
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/evenementen" target="_parent">
                            Evenementen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/podium-en-expo" target="_parent">
                            Podium en expo
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20170524T123136" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20170524T123136'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.gva.be/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
  
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
        
    <!-- start: inline scripts from widgets -->
    
    <!-- end: inline scripts from widgets -->
    <script>
        var require = {
            urlArgs: 'v=20170524T123136'
        };
    </script>
     <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20170524T123136"></script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20170524T123136"></script>
    

    
    </div>
       
</body>
</html>
