

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>KBVB grijpt in: toch geen ref uit Lommel voor degradatietopp... - Gazet van Antwerpen</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel" />
    <meta itemprop="dateModified" content="2017-04-25T13:41" />    
    <meta itemprop="datePublished" content="2017-04-25T13:41" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/9b2cf018-29a4-11e7-af26-58d1435424d8_web_translate_-65.0543_-12.20984__scale_0.1292771_0.1292771__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="maj, Thomas Standaert" />    
    <meta name="description" content="Wie degradeert er uit de Proximus League: OHL of Lommel United? Vrijdag na het rechtstreekse duel tussen beide clubs kennen we het antwoord. Opvallend: voo..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Wie degradeert er uit de Proximus League: OHL of Lommel United? Vrijdag na het rechtstreekse duel tussen beide clubs kennen we het antwoord. Opvallend: voo..." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/9b2cf018-29a4-11e7-af26-58d1435424d8_web_translate_-65.0543_-12.20984__scale_0.1292771_0.1292771__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="KBVB grijpt in: toch geen ref uit Lommel voor degradatietopper OHL-Lommel" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Proximus League" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="122351784513266" />    
    <meta property="og:description" content="Wie degradeert er uit de Proximus League: OHL of Lommel United? Vrijdag na het rechtstreekse duel tussen beide clubs kennen we het antwoord. Opvallend: voo..." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/9b2cf018-29a4-11e7-af26-58d1435424d8_web_translate_-65.0543_-12.20984__scale_0.1292771_0.1292771__.jpg" />    
    <meta property="og:image:height" content="733" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Gazet van Antwerpen" />    
    <meta property="og:title" content="KBVB grijpt in: toch geen ref uit Lommel voor degradatietopper OHL-Lommel" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170419T154312">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170419T154312">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170419T154312">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170419T154312">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170419T154312">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170419T154312">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170419T154312">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170419T154312">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170419T154312">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170419T154312">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170419T154312">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170419T154312">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170419T154312">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170419T154312">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170419T154312">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:false,article_author:"maj, Thomas Standaert",article_bodycharcount:1133,article_cimpage:".xcbkkrjam7jttfb5hntdcrp7o9_6ap0x4iiaxd.qm3.07unknown/unknown/kbvb grijpt in: toch geen ref uit lommel voor degradatietopper ohl-lommel",article_cimpage_free:"unknown/unknown/kbvb grijpt in: toch geen ref uit lommel voor degradatietopper ohl-lommel",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170425_02850528",article_paco_article_id:"",article_introcharcount:299,article_sectionid:"6922d22b-6ef3-4eb3-8d8d-a2ac00fe8c41",article_section:"proximus-league",article_paper:2000,article_publicationdate:"20170425",article_publicationtime:"13:41",article_ispluslayout:false,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"KBVB grijpt in: toch geen ref uit Lommel voor degradatietopper OHL-Lommel",article_type:"flash",article_externalid:"7caf23ba-29a2-11e7-af26-58d1435424d8",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"4dff3e33-6c32-4e60-803c-a2ac00ede26c",page_mainsubsectionname:"sport",page_section:"6922d22b-6ef3-4eb3-8d8d-a2ac00fe8c41",page_sectionname:"proximus-league",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2000,page_sectiontrees:"gva/sport/voetbal/proximus-league|gva/gva-mobile/homepage",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20170419T154312",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:true,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.XCbkKrjAM7JTtFB5hntDcRp7O9_6AP0X4IiaxD.QM3.07', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/sport/voetbal/proximus-league', 'free="unknown/unknown/kbvb grijpt in: toch geen ref uit lommel voor degradatietopper ohl-lommel"'];

    </script>

    <noscript><link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170419T154312" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20170419T154312" rel="stylesheet">
    <!--<![endif]-->    
    
    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20170419T154312" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170419T154312"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20170419T154312" 
            data-adheseurl="//adhese.mediahuis.be/json"
            data-pagetype="detail" data-section="6922d22b-6ef3-4eb3-8d8d-a2ac00fe8c41" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
            data-mainsubsection="4dff3e33-6c32-4e60-803c-a2ac00ede26c" data-maintag="" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.gva.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.gva.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.gva.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="http://www.gva.be/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="https://www.gva.be/abonnement/home?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="https://www.gva.be/account/LogOn?goto=%2fcnt%2fdmf20170425_02850528%2fohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel"
                   data-logon 
                   data-logoff-url="https://www.gva.be/account/LogOff" 
                   data-register-url="https://www.gva.be/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170419T154312" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170419T154312'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170419T154312" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170419T154312'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.gva.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--wat te doen  site-nav__wat te doen" >
                <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                Wat te doen
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="http://www.gva.be/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="http://www.gva.be/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.gva.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.gva.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">53km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

<div class="site-nav__searchbox context">
                    <div data-action="http://www.gva.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.gva.be/sport" target="_parent">
                        Algemeen sportnieuws
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten" target="_parent">
                        Zaalsporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/uitslagen" target="_parent">
                        Alle uitslagen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.gva.be/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/eerste-klasse-amateurs" target="_parent">
                        Eerste Klasse Amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Alle reeksen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Antwerpse clubs
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                        Stad en Rand
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerp" target="_parent">
                        Antwerp
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerp-giants" target="_parent">
                        Antwerp Giants
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/berchem-sport" target="_parent">
                        Berchem-Sport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/beerschot-wilrijk" target="_parent">
                        Beerschot-Wilrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerpen-volleybal" target="_parent">
                        Callant Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/lierse" target="_parent">
                        Lierse
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-kempen" target="_parent">
                        Kempen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-kempen" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/geel" target="_parent">
                        ASV Geel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/dessel-sport" target="_parent">
                        Dessel Sport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/turnhout" target="_parent">
                        Turnhout
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/westerlo" target="_parent">
                        Westerlo
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                        Mechelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/rc-mechelen" target="_parent">
                        Racing Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/kv-mechelen" target="_parent">
                        KV Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/heist-op-den-berg" target="_parent">
                        KSK Heist
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/basket-willebroek" target="_parent">
                        Basket Willebroek
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                        Uitslagen Antwerpen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: c66a8f03-5419-470c-a850-a65600a08b5f -->
<!-- MntPageTemplateInstanceId: 0fc2465f-5836-4963-a0a7-a65600a08b5f -->
<!-- PublishedPageId: 68749f4c-1523-42c2-a24f-a65b2f59bbdf -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel"
     data-via="gva"
     data-tweettext="KBVB grijpt in%3A toch geen ref uit Lommel voor degradatietopper OHL-Lommel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170425_02850528">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">KBVB grijpt in: toch geen ref uit Lommel voor degradatietopper OHL-Lommel</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-04-25 13:41+02:00" itemprop="datePublished">Vandaag om 13:41</time> 
        
        
                    door <span itemprop="author">maj, Thomas Standaert</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/9b2cf018-29a4-11e7-af26-58d1435424d8_web_translate_-65.0543_-12.20984__scale_0.1292771_0.1292771__.jpg?maxheight=460&maxwidth=629" alt="KBVB grijpt in: toch geen ref uit Lommel voor degradatietopper OHL-Lommel"  height="419" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: BELGA</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel"
     data-via="gva"
     data-tweettext="KBVB grijpt in%3A toch geen ref uit Lommel voor degradatietopper OHL-Lommel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170425_02850528">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Wie degradeert er uit de Proximus League: OHL of Lommel United? Vrijdag na het rechtstreekse duel tussen beide clubs kennen we het antwoord. Opvallend: voor de match werd eerst nog een ref uit Lommel aangeduid, maar intussen raakte al bekend dat er toch voor een andere arbiter wordt gekozen.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>
<div class="lsc-embed-teaser lsc-embed-teaser-soccer"
     data-event-baseurl="http://liveapi.sportwereld.be/livesports/JsonLiveMatchesTeasers/?sids="
     data-event-id="260817"
      data-match-base-url="http://www.nieuwsblad.be/sportwereld/live/voetbal/"
      data-match-base-url-qrystr=""
     data-match-url-target-blank="true"
    >
    
   
<div class="lsc-embed-teaser__body">
	<a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/260817/" target="_blank" >
		<div class="lsc-embed-teaser__team lsc-embed-team__left">
			<img src="https://gvasport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/105978.png">
			<span>
				OH Leuven
			</span>
		</div>
		<div class="lsc-embed-teaser__meta">
			<div class="lsc-embed-teaser__meta__inner">
				<div class="lsc-embed-state">
					28/04 20:30
				</div>
                    
                <span data-anchor="http://adserving.unibet.com/redirect.aspx?pid=48595&bid=5226&unibetTarget=/betting%2523/group/1000093190/category/1295" class="soccer-logo-unibet"></span>
					
			</div>
		</div>
		<div class="lsc-embed-teaser__team lsc-embed-team__right">
			<img src="https://gvasport.akamaized.net/images/lib/basic/sport/football/club/logo/Large/113052.png">
			<span>
				Lommel United
			</span>
		</div>
		</a>
</div>
<div class="lsc-embed-teaser__footer">
	
            <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/260817/" target="_blank">Klik hier om live te volgen</a>
    
</div>
</div>
Het duel tussen OHL en Lommel belooft erg pittig te worden: Lommel leek bij het begin van Play-off 3 een vogel voor de kat, maar na een ongelooflijke remonte leek de redding toch nabij. Maar door 1-0 verlies tegen Cercle vorige week wisten de Limburgers zich toch (nog) niet te redden en komt het deze vrijdag aan op een alles-of-niets-duel op het veld van OHL: enkel winst kan Lommel nog in de Proximus League houden, anders zakt het naar de hoogste amateurklasse.</P><P><a href='http://www.nieuwsblad.be/cnt/dmf20170424_02848661' id='d1752223e481' target=''>LEES OOK: OH Leuven dreigt zonder sterkhouder te vallen in degradatieduel tegen Lommel</a></P><P>Het was dan ook met verbazing dat OHL vandaag ontdekte dat Wesley Alen als ref werd aangeduid: die komt immers uit...Lommel, en dat is op zijn minst opvallend. Maar enkele uren nadat het nieuws bekendraakte greep de KBVB al in: niet Alen maar een andere (vooralsnog onbekende) ref zal de wedstrijd leiden. Ook de eerste assistent, Pieter Becquet, wordt vervangen. De andere officials blijven wel op post: Michael Geerolf en Christof Virant.</P>
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-related-articles-tag-context">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-meer-uit-proximus-league">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <hr style="border-width:1px;"><a href=""><h2 class="section-title section-title--adjacent text-beta">Meer nieuws uit de Proximus League</a></h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848796/louis-tobback-opent-de-aanval-op-moeskroen-hoopt-dat-bas-eindelijk-ernstig-besluit-neemt" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/946333b0-28f9-11e7-89b6-ddaa5e351dcd_web_scale_0.5813953_0.5813953__.jpg?height=115&width=205&mode=crop&scale=both" alt="Louis Tobback opent de aanval op Moeskroen: “Hoopt dat BAS eindelijk ernstig besluit neemt”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Louis Tobback opent de aanval op Moeskroen: “Hoopt dat BAS eindelijk ernstig besluit neemt”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>In aanloop naar de match OH Leuven-Lommel United op de slotspeeldag in de play-downs van de Proximus...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848661/oh-leuven-dreigt-zonder-sterkhouder-te-vallen-in-degradatieduel-tegen-lommel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/e2db0516-28ec-11e7-89b6-ddaa5e351dcd_web_scale_0.0757412_0.0757412__.jpg?height=115&width=205&mode=crop&scale=both" alt="OH Leuven dreigt zonder sterkhouder te vallen in degradatieduel tegen Lommel " itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">OH Leuven dreigt zonder sterkhouder te vallen in degradatieduel tegen Lommel 
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>OH Leuven moet mogelijk het verlengd verblijf in de Proximus League (1B) zien te bewerkstelligen zon...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170423_02846599/geoffry-hairemans-toont-broer-dimitri-hoe-je-kampioen-moet-spelen-ik-hem-advies-geven-hij-kent-meer-van-titels-dan-ik" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/23/893d0178-2683-11e7-8bd7-91593683824c_web_scale_0.0777778_0.0777778__.jpg?height=115&width=205&mode=crop&scale=both" alt="Geoffry Hairemans toont broer Dimitri hoe je kampioen moet spelen: “Ik hém advies geven? Hij kent meer van titels dan ik”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    

    <h1 class="" itemprop="name">Geoffry Hairemans toont broer Dimitri hoe je kampioen moet spelen: “Ik hém advies geven? Hij kent meer van titels dan ik”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Twee titelvieringen in één seizoen: voor de familie Hairemans kan het dit of volgend weekend zomaar ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel"
     data-via="gva"
     data-tweettext="KBVB grijpt in%3A toch geen ref uit Lommel voor degradatietopper OHL-Lommel">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170425_02850528/ohl-niet-tevreden-ref-in-degradatietopper-tegen-lommel-komt-uit-lommel"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170425_02850528">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>

<div class="section-header section-title">Meer voetbalnieuws</div>


</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-article-detail-onderaan-|-meer-voetbal-1">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170425_02850459/oranje-wil-eind-deze-week-ideale-kandidaat-trainer-voorstellen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/4d751c7a-299e-11e7-9a68-f41fa6c94dfd_web_scale_0.1101322_0.1101322__.jpg?height=242&width=430&mode=crop&scale=both" alt="Wordt Dick Advocaat de nieuwe bondscoach van Nederland?" itemprop="image" width="430" height="242" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Wordt Dick Advocaat de nieuwe bondscoach van Nederland?
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-article-detail-onderaan-|-meer-voetbal-2">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170425_02850459/oranje-wil-eind-deze-week-ideale-kandidaat-trainer-voorstellen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/4d751c7a-299e-11e7-9a68-f41fa6c94dfd_web_scale_0.1101322_0.1101322__.jpg?height=82&width=145&mode=crop&scale=both" alt="Wordt Dick Advocaat de nieuwe bondscoach van Nederland?" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Wordt Dick Advocaat de nieuwe bondscoach van Nederland?
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Hans van Breukelen, de technisch directeur van de Nederlandse Voetbalbond KNVB, hoopt eind deze week...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170425_02850496/contract-janevski-wordt-niet-verlengd-bij-waasland-beveren" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/d9526b3a-290d-11e7-9dd1-f7bdbe0ee7f2_web_scale_0.0875_0.0875__.jpg?height=82&width=145&mode=crop&scale=both" alt="Contract Janevski wordt niet verlengd bij Waasland-Beveren" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Contract Janevski wordt niet verlengd bij Waasland-Beveren
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Waasland-Beveren had tot voor Play-off 2 de intentie om door te gaan met trainer Cedomir Janevski, o...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170425_02850464/heel-belgie-wil-kv-mechelen-speler-jordi-vanlerberghe" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/850bceb8-2999-11e7-af26-58d1435424d8_web_scale_0.5043228_0.5043228__.jpg?height=82&width=145&mode=crop&scale=both" alt="Heel België wil KV Mechelen-speler Jordi Vanlerberghe" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Heel België wil KV Mechelen-speler Jordi Vanlerberghe
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Jordi Vanlerberghe is gegeerd op de transfermarkt. Een eerste bod van Club Brugge op de 20-jarige be...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170425_02850343/standard-spits-belfodil-verkozen-tot-lion-belge" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/25/330cfc1e-2984-11e7-9a68-f41fa6c94dfd_web_scale_0.0702529_0.0702529__.jpg?height=82&width=145&mode=crop&scale=both" alt="Standard-spits Belfodil verkozen tot ‘Lion Belge’" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Standard-spits Belfodil verkozen tot ‘Lion Belge’
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Ishak Belfodil is de laureaat van de verkiezing van ‘Lion Belge’, de trofee die de beste speler van ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02849735/nainggolan-scoort-tiende-goal-van-het-seizoen-bij-pescara" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/70899ece-2927-11e7-9dd1-f7bdbe0ee7f2_web_scale_0.1_0.1__.jpg?height=82&width=145&mode=crop&scale=both" alt="Nainggolan helpt Roma met tiende goal van het seizoen aan kloofje op Napoli" itemprop="image" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Nainggolan helpt Roma met tiende goal van het seizoen aan kloofje op Napoli
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Radja Nainggolan heeft zijn club AS Roma op bezoek bij Pescara met zijn tiende competitiegoal van he...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02849186/wilmots-lijft-twee-nieuwe-jonge-spelers-in-bij-ivoorkust" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/2ce5eb80-2915-11e7-9dd1-f7bdbe0ee7f2_web_scale_0.1076261_0.1076261__.jpg?height=82&width=145&mode=crop&scale=both" alt="Wilmots lijft twee nieuwe jonge spelers in bij Ivoorkust" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Wilmots lijft twee nieuwe jonge spelers in bij Ivoorkust
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>De Franse Ivorianen Jean-Philippe Gbamin (FSV Mainz 05) en Jérémie Boga (FC Granada) hebben ervoor g...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02849147/op-de-foto-met-hazard-en-co-het-kan-op-3-juni" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/77b4f730-2912-11e7-9dd1-f7bdbe0ee7f2_web_scale_0.0687353_0.0687353__.jpg?height=82&width=145&mode=crop&scale=both" alt="Op de foto met Hazard en co? Het kan op 3 juni" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Op de foto met Hazard en co? Het kan op 3 juni
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Op zaterdag 3 juni, twee dagen voor de oefeninterland tegen Tsjechië, houden de Rode Duivels in het ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02849116/roger-vanden-stock-blijft-voorzitter-van-de-pro-league" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/473ca6fc-252a-11e7-8dd1-65fba9298be9_web_scale_0.1158173_0.1158173__.jpg?height=82&width=145&mode=crop&scale=both" alt="Anderlecht-preses Roger Vanden Stock blijft voorzitter van de Pro League" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Anderlecht-preses Roger Vanden Stock blijft voorzitter van de Pro League
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Roger Vanden Stock heeft op vraag van de Pro League zijn mandaat als voorzitter van de Raad van Best...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848796/louis-tobback-opent-de-aanval-op-moeskroen-hoopt-dat-bas-eindelijk-ernstig-besluit-neemt" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/946333b0-28f9-11e7-89b6-ddaa5e351dcd_web_scale_0.5813953_0.5813953__.jpg?height=82&width=145&mode=crop&scale=both" alt="Louis Tobback opent de aanval op Moeskroen: “Hoopt dat BAS eindelijk ernstig besluit neemt”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Louis Tobback opent de aanval op Moeskroen: “Hoopt dat BAS eindelijk ernstig besluit neemt”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>In aanloop naar de match OH Leuven-Lommel United op de slotspeeldag in de play-downs van de Proximus...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-article-detail-onderaan-|-meer-voetbal-3">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848748/ruud-vormer-wordt-niet-vervolgd-voor-opstootje-in-anderlecht" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/12bc0a98-286e-11e7-89b7-c94ca2082eeb_web_scale_0.0983699_0.0983699__.jpg?height=115&width=205&mode=crop&scale=both" alt="Ruud Vormer wordt niet vervolgd voor opstootje in Anderlecht" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Ruud Vormer wordt niet vervolgd voor opstootje in Anderlecht
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848700/anderlecht-kan-de-titel-al-ruiken-dit-staat-er-vanaf-dinsdag-op-het-programma-in-midweekvoetbal" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/497c5f08-28ee-11e7-89b6-ddaa5e351dcd_web_scale_0.1135258_0.1135258__.jpg?height=115&width=205&mode=crop&scale=both" alt="Anderlecht kan de titel al ruiken: dit staat er vanaf dinsdag op het programma in midweekvoetbal" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Anderlecht kan de titel al ruiken: dit staat er vanaf dinsdag op het programma in midweekvoetbal
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848661/oh-leuven-dreigt-zonder-sterkhouder-te-vallen-in-degradatieduel-tegen-lommel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/e2db0516-28ec-11e7-89b6-ddaa5e351dcd_web_scale_0.0757412_0.0757412__.jpg?height=115&width=205&mode=crop&scale=both" alt="OH Leuven dreigt zonder sterkhouder te vallen in degradatieduel tegen Lommel " itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">OH Leuven dreigt zonder sterkhouder te vallen in degradatieduel tegen Lommel 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848602/ayanda-patosi-komt-opnieuw-boven-water-hij-panikeerde-en-keerde-terug-naar-zuid-afrika" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/fe71b8ce-28e2-11e7-9dd1-f7bdbe0ee7f2_web_scale_0.1139323_0.1139323__.jpg?height=115&width=205&mode=crop&scale=both" alt="Lokeren-speler komt opnieuw boven water: “Hij panikeerde en keerde terug naar Zuid-Afrika”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Lokeren-speler komt opnieuw boven water: “Hij panikeerde en keerde terug naar Zuid-Afrika”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848626/twaalfde-nederlaag-op-dertien-wedstrijden-nec-ontslaat-trainer" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/1d980d96-28e5-11e7-89b6-ddaa5e351dcd_web_scale_0.0762693_0.0762693__.jpg?height=115&width=205&mode=crop&scale=both" alt="Twaalfde nederlaag op dertien wedstrijden: NEC ontslaat trainer " itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Twaalfde nederlaag op dertien wedstrijden: NEC ontslaat trainer 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848488/anastasiou-wordt-vanaf-volgend-seizoen-de-nieuwe-coach-van-kv-kortrijk" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/b17430a4-28d0-11e7-89b6-ddaa5e351dcd_web_scale_0.0987863_0.0987863__.jpg?height=115&width=205&mode=crop&scale=both" alt="Anastasiou wordt de nieuwe coach van KV Kortrijk: “Ik kon geen nee zeggen”" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Anastasiou wordt de nieuwe coach van KV Kortrijk: “Ik kon geen nee zeggen”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848459/zware-thuisnederlaag-voor-jelle-van-damme-en-la-galaxy" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/67a62940-28cc-11e7-9dd1-f7bdbe0ee7f2_web_scale_0.2545455_0.2545455__.jpg?height=115&width=205&mode=crop&scale=both" alt="Zware thuisnederlaag voor Jelle Van Damme en LA Galaxy " itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Zware thuisnederlaag voor Jelle Van Damme en LA Galaxy 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-rightnav-|-meest-gelezen-voetbal">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="section-header section-title">Meest gelezen voetbal</div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02848796/louis-tobback-opent-de-aanval-op-moeskroen-hoopt-dat-bas-eindelijk-ernstig-besluit-neemt" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/946333b0-28f9-11e7-89b6-ddaa5e351dcd_web_scale_0.5813953_0.5813953__.jpg?height=169&width=300&mode=crop&scale=both" alt="Louis Tobback opent de aanval op Moeskroen: “Hoopt dat BAS eindelijk ernstig besluit neemt”" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Louis Tobback opent de aanval op Moeskroen: “Hoopt dat BAS eindelijk ernstig besluit neemt”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02849735/nainggolan-scoort-tiende-goal-van-het-seizoen-bij-pescara" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/70899ece-2927-11e7-9dd1-f7bdbe0ee7f2_web_scale_0.1_0.1__.jpg?height=169&width=300&mode=crop&scale=both" alt="Nainggolan helpt Roma met tiende goal van het seizoen aan kloofje op Napoli" itemprop="image" width="300" height="169" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Nainggolan helpt Roma met tiende goal van het seizoen aan kloofje op Napoli
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170424_02849186/wilmots-lijft-twee-nieuwe-jonge-spelers-in-bij-ivoorkust" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/04/24/2ce5eb80-2915-11e7-9dd1-f7bdbe0ee7f2_web_scale_0.1076261_0.1076261__.jpg?height=169&width=300&mode=crop&scale=both" alt="Wilmots lijft twee nieuwe jonge spelers in bij Ivoorkust" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    

    <h1 class="" itemprop="name">Wilmots lijft twee nieuwe jonge spelers in bij Ivoorkust
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="team-ranking-|-voetbal-proximus-league">        
    

<div class="widget widget--sport ">
    

    <div class="tabs" role="widget">

        

            <div class="tab-pane is-active" id="teamrankingvoetbalproximusleague-ranking0" role="tabpanel" aria-labelledby="tab-teamrankingvoetbalproximusleague-id-1" aria-expanded="true" aria-hidden="false">

                
                <h3><div class="section-header section-title"><a href="http://www.gva.be/sport/voetbal/proximus-league">Proximus League</a></div></h3>
                
                <article class="gamedayoverview">
                    

<table class="table table--striped table--expanded table--hover">
    <caption class="section-header align-center split">
        
            <a href="#" class="pull-left js-enhanced" title="Vorige speeldag" role="button" data-sw-matchday="/api/sport/gamedayresults?seasonId=swa%3Asoccer%3Aseason%3A34d4dc85-b5d9-48c4-8519-a8204d6f0339&competitionSlugName=voetbal%2Fproximus-league-1b-nationaal&gameDayid=1edc4792-d4b7-431c-9bb7-bcc1ab4e3c84&showLinks=False&origin=undefined">
                <svg class="icon icon-chevron-left">
	                <use xlink:href="#icon-chevron-left"></use>
                </svg>
                <span class="a11y">Vorige speeldag</span></a>
        
        <p class="section-title">
            Speeldag 28
            <small class="display-block">
                <time>26/02/2017</time> -
                <time>26/02/2017</time>
            </small>
        </p>
    </caption>
    <thead>
    <tr>
        <th class="display-none display-table-cell--bp2" scope="col">Datum</th>
        <th scope="col">Wedstrijd</th>
        <th class="align-center" scope="col">Uitslag</th>
    </tr>
    </thead>
    <tbody>
    
            <tr>
                <td class="display-none display-table-cell--bp2">26/02 16:00</td>
                
                    <td>
                        <span class="home-team ">Tubeke</span> - <span class="away-team ">Cercle Brugge</span>
                    </td>
                    <td class="align-center">
                        1-3 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">26/02 16:00</td>
                
                    <td>
                        <span class="home-team ">Lierse</span> - <span class="away-team ">Roeselare</span>
                    </td>
                    <td class="align-center">
                        1-1 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">26/02 16:00</td>
                
                    <td>
                        <span class="home-team ">Antwerp</span> - <span class="away-team ">Lommel United</span>
                    </td>
                    <td class="align-center">
                        1-0 
                    </td>
                
            </tr>
        
            <tr>
                <td class="display-none display-table-cell--bp2">26/02 16:00</td>
                
                    <td>
                        <span class="home-team ">OHL</span> - <span class="away-team ">Union</span>
                    </td>
                    <td class="align-center">
                        2-0 
                    </td>
                
            </tr>
        
    </tbody>
</table>
                </article>
                
                <article class="ranking">
                    

<table class="table table--striped table--hover">
     <caption class="section-header align-center">
        <span class="section-title">Klassement - Periode 2    </span><span class="competition-name">
                
                </span>
    </caption>
    <thead>
        <tr>
            <th class="position" scope="col"><abbr title="Positie">#</abbr></th>
            <th class="team" scope="col"></th>
            <th class="games-played" scope="col">
                <abbr title="Gespeeld">
                    GS
                </abbr>
            </th>
            <th class="games-won" scope="col">
                <abbr title="Gewonnen">
                    W
                </abbr>
            </th>
            <th class="games-lost" scope="col">
                <abbr title="Verloren">
                    V
                </abbr>
            </th>
            <th class="games-draw" scope="col">
                <abbr title="Gelijk">
                    G
                </abbr>
            </th>
            <th class="goal-difference" scope="col">
                <abbr title="Doelsaldo">
                    DS
                </abbr>
            </th>
            <th class="points" scope="col">
                <abbr title="Punten">
                    P
                </abbr>
            </th>
        </tr>
    </thead>
    <tbody>
        
            <tr >
                <td class="position">1</td>
                <td class="team">
                    Antwerp
                                                
                    
                </td>
                <td class="games-played">14</td>
                <td class="games-won">8</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">21/11</td>
                <td class="points">29</td>
            </tr>
        
            <tr >
                <td class="position">2</td>
                <td class="team">
                    Lierse
                                                
                    
                </td>
                <td class="games-played">14</td>
                <td class="games-won">7</td>
                <td class="games-lost">1</td>
                <td class="games-drawn">6</td>
                <td class="goal-difference">25/11</td>
                <td class="points">27</td>
            </tr>
        
            <tr >
                <td class="position">3</td>
                <td class="team">
                    Cercle Brugge
                                                
                    
                </td>
                <td class="games-played">14</td>
                <td class="games-won">6</td>
                <td class="games-lost">5</td>
                <td class="games-drawn">3</td>
                <td class="goal-difference">14/13</td>
                <td class="points">21</td>
            </tr>
        
            <tr >
                <td class="position">4</td>
                <td class="team">
                    Roeselare
                                                
                    
                </td>
                <td class="games-played">14</td>
                <td class="games-won">5</td>
                <td class="games-lost">4</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">18/17</td>
                <td class="points">20</td>
            </tr>
        
            <tr >
                <td class="position">5</td>
                <td class="team">
                    Tubeke
                                                
                    
                </td>
                <td class="games-played">14</td>
                <td class="games-won">5</td>
                <td class="games-lost">7</td>
                <td class="games-drawn">2</td>
                <td class="goal-difference">19/24</td>
                <td class="points">17</td>
            </tr>
        
            <tr >
                <td class="position">6</td>
                <td class="team">
                    Union
                                                
                    
                </td>
                <td class="games-played">14</td>
                <td class="games-won">4</td>
                <td class="games-lost">5</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">11/12</td>
                <td class="points">17</td>
            </tr>
        
            <tr >
                <td class="position">7</td>
                <td class="team">
                    OHL
                                                
                    
                </td>
                <td class="games-played">14</td>
                <td class="games-won">4</td>
                <td class="games-lost">7</td>
                <td class="games-drawn">3</td>
                <td class="goal-difference">15/21</td>
                <td class="points">15</td>
            </tr>
        
            <tr >
                <td class="position">8</td>
                <td class="team">
                    Lommel United
                                                
                    
                </td>
                <td class="games-played">14</td>
                <td class="games-won">0</td>
                <td class="games-lost">9</td>
                <td class="games-drawn">5</td>
                <td class="goal-difference">11/25</td>
                <td class="points">5</td>
            </tr>
                   
    </tbody>
</table>

                </article>
                
            </div>

            
    </div>

    
</div>

        </div>
    <style>
.weetjes h6, .voetbalclubs h6{
   background: #da291c;
    border: 1px solid #da291c;
    color: #ffffff;
    font-size: 14px;
    font-weight: bold;
    line-height: 30px;
    margin: 0;
    padding: 0 5px;
    text-decoration: none;    
    text-transform: uppercase;
}
.weetjes ul, .voetbalclubs ul{
    color: #333;
    font: 14px "Open Sans",Helvetica,Arial,Sans-serif;
    list-style-type: none;
    margin: 0 0 15px 0;
    padding: 0;
    background:none;
}
.weetjes li, .voetbalclubs li{
    list-style-type: none;
    background:#f5f5f5;
    margin: 0 0 1px;
    padding: 5px 7px;
}
.voetbalclubs li a img{
    margin-right:5px;
}
</style>
<div class="widget">
<div class="weetjes">
<h6>Meer voetbal</h6>
<ul>
<li><a target="°self" title="1A - Jupiler Pro League" href="/sport/voetbal/jupiler-pro-league">1A - Jupiler Pro League</a></li>
<li><a target="°self" title="1B - Proximus League" href="/sport/voetbal/proximus-league">1B - Proximus League</a></li>
<li><a target="°self" title="Eerste Klasse Amateurs" href="/sport/voetbal/eerste-klasse-amateurs">Eerste Klasse Amateurs</a></li></ul></div></div>
<div class="voetbalclubs">
<h6>Clubs Jupiler Pro League</h6>      
<ul>
<li><a target="_self" title="KV-Mechelen" href="/tag/kv-mechelen"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_kvmechelen.png">KV-Mechelen</a></li>
<li><a target="_self" title="Waasland-Beveren" href="/tag/waasland-beveren"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_waaslandbeveren.png">Waasland-Beveren</a></li>
<li><a target="_self" title="Westerlo" href="/tag/kvc-westerlo"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_westerlo.png">KVC Westerlo</a></li>
</ul>
</div>
<div class="voetbalclubs">
<h6>Clubs Proximus League</h6> 
<ul>
<li><a target="_self" title="Royal Antwerp FC" href="/tag/royal-antwerp-fc"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_antwerp.png">Royal Antwerp FC</a></li>

<li><a target="_self" title="Lierse" href="/tag/lierse-sk"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_lierse.png">Lierse SK</a></li>
</ul>
</div>
<div class="voetbalclubs">
<h6>Clubs Eerste Klasse Amateurs</h6> 
<ul>
<li><a target="_self" title="Beerschot-Wilrijk" href="/tag/beerschot-wilrijk"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_beerschot.png">Beerschot-Wilrijk</a></li>
<li><a target="_self" title="Dessel Sport" href="/tag/kfc-dessel-sport"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_dessel.png">KFC Dessel Sport</a></li>
<li><a target="_self" title="Geel" href="/tag/asv-geel"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_geel.png">ASV Geel</a></li>
<li><a target="_self" title="Heist-op-den-berg" href="/tag/ksk-heist"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_heistopdenberg.png">KSK Heist</a></li>

</div>


<div class="voetbalclubs">
<h6>Clubs lagere reeksen</h6> 
<ul>
<li><a target="_self" title="Berchem Sport" href="/tag/berchem-sport"><img src="http://1.standaardcdn.be/Assets/Images_Upload/2014/08/18/150px-Berchem-Sport_logo3.png"> Berchem Sport</a></li>
<li><a target="_self" title="Racing Mechelen" href="/tag/rc-mechelen"><img src="http://cdn2.gva.be/extra/assets/img/2014/voetbal/logo/logo_rc-mechelen.png">Racing Mechelen</a></li>
</ul>
</div>



<style>
a.button_uitslag {
background:#d21d10;
padding:14px;
text-align:center;
color:#fff;
font-weight:bold;
text-decoration:none;
display:block;
font-size:16px;
text-transform:uppercase;
border:1px solid #bb1a0e;
margin-bottom:20px;
}
a:hover.button_uitslag {
background:#bb1a0e;
text-decoration:underline;
}
</style>
<div class="widget">
  <a href="/uitslagen/voetbal" class="button_uitslag">Alle voetbaluitslagen <span style="font-family:'Arial', Open Sans, Helvetica; font-size:21px;">&raquo</span></a>
</div>

<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>



</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/cnt/dmf20170418_02839072/alles-wat-u-moet-weten-over-de-dvv-antwerp-10-miles-marathon" target="_parent">
                            Antwerp 10 Miles
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-wat te doen">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                    Wat te doen
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/eten-en-drinken" target="_parent">
                            Eten en drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/shoppen-en-mode" target="_parent">
                            Shoppen en mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/uitgaan" target="_parent">
                            Uitgaan
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/evenementen" target="_parent">
                            Evenementen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/podium-en-expo" target="_parent">
                            Podium en expo
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/fietsen/stadsfiets" target="_blank">
                                Fietsenshop
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20170419T154312" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20170419T154312'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.gva.be/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
  
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    <script>
        var require = {
            urlArgs: 'v=20170419T154312'
        };
    </script>
     <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20170419T154312"></script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20170419T154312"></script>
    

    
    </div>
       
</body>
</html>
