

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Jallet vervangt geblesseerde Sagna in Franse selectie - Gazet van Antwerpen</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie" />
    <meta itemprop="dateModified" content="2017-03-20T14:36" />    
    <meta itemprop="datePublished" content="2017-03-20T14:36" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/0e37f214-0d72-11e7-9e8f-d9e7d5abc0ec_web_scale_0.1257636_0.1257636__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="description" content="Christophe Jallet is toegevoegd aan de Franse kern voor de WK-kwalificatiematch in Luxemburg (25 maart) en het oefenduel in het Stade de France tegen Spanj..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Christophe Jallet is toegevoegd aan de Franse kern voor de WK-kwalificatiematch in Luxemburg (25 maart) en het oefenduel in het Stade de France tegen Spanj..." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/0e37f214-0d72-11e7-9e8f-d9e7d5abc0ec_web_scale_0.1257636_0.1257636__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="Jallet vervangt geblesseerde Sagna in Franse selectie" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Buitenlands voetbal" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="122351784513266" />    
    <meta property="og:description" content="Christophe Jallet is toegevoegd aan de Franse kern voor de WK-kwalificatiematch in Luxemburg (25 maart) en het oefenduel in het Stade de France tegen Spanj..." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/0e37f214-0d72-11e7-9e8f-d9e7d5abc0ec_web_scale_0.1257636_0.1257636__.jpg" />    
    <meta property="og:image:height" content="732" />    
    <meta property="og:image:width" content="1100" />    
    <meta property="og:site_name" content="Gazet van Antwerpen" />    
    <meta property="og:title" content="Jallet vervangt geblesseerde Sagna in Franse selectie" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170310T091302">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170310T091302">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170310T091302">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170310T091302">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170310T091302">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170310T091302">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170310T091302">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170310T091302">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170310T091302">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170310T091302">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170310T091302">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170310T091302">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170310T091302">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170310T091302">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170310T091302">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"https",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:false,article_author:"",article_bodycharcount:338,article_cimpage:".xcbkkrjam7jttfb5hntdcrp7o9_6ap0x4iiaxd.qm3.07unknown/unknown/jallet vervangt geblesseerde sagna in franse selectie",article_cimpage_free:"unknown/unknown/jallet vervangt geblesseerde sagna in franse selectie",article_cityname:"",article_contenttype:"article",article_dossier:[],article_id:"dmf20170320_02789591",article_paco_article_id:"",article_introcharcount:175,article_sectionid:"ab8fb97a-a5fe-462a-b9f2-a2ac00fedc24",article_section:"buitenlands-voetbal",article_paper:2000,article_publicationdate:"20170320",article_publicationtime:"14:36",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Jallet vervangt geblesseerde Sagna in Franse selectie",article_type:"flash",article_externalid:"e960148a-0d71-11e7-9e8f-d9e7d5abc0ec",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"4dff3e33-6c32-4e60-803c-a2ac00ede26c",page_mainsubsectionname:"sport",page_section:"ab8fb97a-a5fe-462a-b9f2-a2ac00fedc24",page_sectionname:"buitenlands-voetbal",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2000,page_sectiontrees:"gva/sport/voetbal/buitenlands-voetbal",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20170310T091302",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = '.XCbkKrjAM7JTtFB5hntDcRp7O9_6AP0X4IiaxD.QM3.07', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/sport/voetbal/buitenlands-voetbal', 'free="unknown/unknown/jallet vervangt geblesseerde sagna in franse selectie"'];

    </script>

    <noscript><link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170310T091302" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20170310T091302" rel="stylesheet">
    <!--<![endif]-->    
    
    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20170310T091302" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170310T091302"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20170310T091302" 
            data-adheseurl="//adhese.gva.be/json"
            data-pagetype="detail" data-section="ab8fb97a-a5fe-462a-b9f2-a2ac00fedc24" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
            data-mainsubsection="4dff3e33-6c32-4e60-803c-a2ac00ede26c" data-maintag="" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-sports  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="http://www.gva.be/auto" target="_blank">Auto</a></li>
            <li><a href="http://www.gva.be/immo" target="_blank">Immo</a></li>
            <li><a href="http://www.gva.be/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="http://www.gva.be/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="https://www.gva.be/abonnement/home?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="http://www.gva.be/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="https://www.gva.be/account/LogOn?goto=%2fcnt%2fdmf20170320_02789591%2fjallet-vervangt-geblesseerde-sagna-in-franse-selectie"
                   data-logon 
                   data-logoff-url="https://www.gva.be/account/LogOff" 
                   data-register-url="https://www.gva.be/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170310T091302" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170310T091302'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170310T091302" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170310T091302'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="http://www.gva.be/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--wat te doen  site-nav__wat te doen" >
                <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                Wat te doen
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport active" >
                <a href="http://www.gva.be/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="http://www.gva.be/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="http://www.gva.be/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">5km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="http://www.gva.be/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

<div class="site-nav__searchbox context">
                    <div data-action="http://www.gva.be/zoeken" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </div>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="http://www.gva.be/sport" target="_parent">
                        Algemeen sportnieuws
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/wielrennen" target="_parent">
                        Wielrennen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/zaalsporten" target="_parent">
                        Zaalsporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/tennis" target="_parent">
                        Tennis
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/nevensporten" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/uitslagen" target="_parent">
                        Alle uitslagen
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="http://www.gva.be/sport/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/jupiler-pro-league" target="_parent">
                        Jupiler Pro League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/proximus-league" target="_parent">
                        Proximus League
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/sport/voetbal/eerste-klasse-amateurs" target="_parent">
                        Eerste Klasse Amateurs
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Alle reeksen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Antwerpse clubs
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                        Stad en Rand
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerp" target="_parent">
                        Antwerp
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerp-giants" target="_parent">
                        Antwerp Giants
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/berchem-sport" target="_parent">
                        Berchem-Sport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/beerschot-wilrijk" target="_parent">
                        Beerschot-Wilrijk
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/antwerpen-volleybal" target="_parent">
                        Callant Antwerpen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/lierse" target="_parent">
                        Lierse
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-kempen" target="_parent">
                        Kempen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-kempen" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/geel" target="_parent">
                        ASV Geel
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/dessel-sport" target="_parent">
                        Dessel Sport
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/turnhout" target="_parent">
                        Turnhout
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/westerlo" target="_parent">
                        Westerlo
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                        Mechelen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                        Sportnieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/rc-mechelen" target="_parent">
                        Racing Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/kv-mechelen" target="_parent">
                        KV Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/heist-op-den-berg" target="_parent">
                        KSK Heist
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/tag/basket-willebroek" target="_parent">
                        Basket Willebroek
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                        Uitslagen Antwerpen
                    </a>
                    
                            <ul>
                                
                <li>
                    <a  href="http://www.gva.be/uitslagen/voetbal" target="_parent">
                        Voetbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/basketbal" target="_parent">
                        Basketbal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/volleybal" target="_parent">
                        Volleybal
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                        Meer sporten
                    </a>
                    
                </li>
        
                            </ul>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="ad ad--adverskinleaderboard" data-ad="adverskinleaderboard">
        <div class="ad__wrapper">
            <div class="ad__inner"><script>if (window.InitAd) { InitAd('adverskinleaderboard'); }</script></div>
        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
                <div class="ad ad--largeleaderboard" data-ad="largeleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('largeleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 0998751d-d918-425a-888d-a35d00825646 -->
<!-- MntPageTemplateInstanceId: d527e745-2d27-4f10-86a3-a35d00825646 -->
<!-- PublishedPageId: 008f5711-0ff0-43ed-840f-972d9343d8f4 -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie"
     data-via="gva"
     data-tweettext="Jallet vervangt geblesseerde Sagna in Franse selectie - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20170320_02789591%2Fjallet-vervangt-geblesseerde-sagna-in-franse-selectie">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170320_02789591">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Jallet vervangt geblesseerde Sagna in Franse selectie</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-03-20 14:36+01:00" itemprop="datePublished">Vandaag om 14:36</time> 
        
        
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="article__image">
        <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/0e37f214-0d72-11e7-9e8f-d9e7d5abc0ec_web_scale_0.1257636_0.1257636__.jpg?maxheight=460&maxwidth=629" alt="Jallet vervangt geblesseerde Sagna in Franse selectie"  height="418" width="629" itemprop="image">
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: Photo News</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie"
     data-via="gva"
     data-tweettext="Jallet vervangt geblesseerde Sagna in Franse selectie - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20170320_02789591%2Fjallet-vervangt-geblesseerde-sagna-in-franse-selectie">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170320_02789591">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>Christophe Jallet is toegevoegd aan de Franse kern voor de WK-kwalificatiematch in Luxemburg (25 maart) en het oefenduel in het Stade de France tegen Spanje (28 maart).</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <P>De 33-jarige rechtsachter van Lyon vervangt Bacary Sagna (Manchester City). Die sukkelt met een adductorenletsel in het linkerbeen, zo meldt de Franse bond maandag. Les Bleus leiden in kwalificatiegroep A met 10 op 12 voor Nederland en Zweden (7 op 12). Dan volgen Bulgarije (6 op 12), Wit-Rusland (2 op 12) en Luxemburg (1 op 12).</P>
    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    <div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>
<div id="lig_gva_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/gva/tags/video_ssp.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "http://adhese.gva.be/track/876599/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			if (~playerId.indexOf('adh_incontentPlayer')) {
				return;
			}
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "http://adhese.gva.be/track/876679/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>



<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie"
     data-via="gva"
     data-tweettext="Jallet vervangt geblesseerde Sagna in Franse selectie - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20170320_02789591%2Fjallet-vervangt-geblesseerde-sagna-in-franse-selectie">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170320_02789591/jallet-vervangt-geblesseerde-sagna-in-franse-selectie"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170320_02789591">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        

    </div>
</div>

</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-meer-voetbal">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--adjacent text-beta">RECENT VOETBALNIEUWS</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789519/geblesseerde-manuel-neuer-geeft-forfait-voor-wk-kwalificatieduels" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/c862c64a-0d69-11e7-9e8f-d9e7d5abc0ec_web_scale_0.1627907_0.1627907__.jpg?height=82&width=145&mode=crop&scale=both" alt="Geblesseerde Manuel Neuer geeft forfait voor WK-kwalificatieduels" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Geblesseerde Manuel Neuer geeft forfait voor WK-kwalificatieduels
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Manuel Neuer moet door een kuitblessure afzeggen v...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789544/reviewcommissie-laat-adam-marusic-kv-oostende-niet-vervolgen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/597fa750-0c2b-11e7-b51c-77aa5b43861d_web_scale_0.0958641_0.0958641__.jpg?height=82&width=145&mode=crop&scale=both" alt="Reviewcommissie laat Adam Marusic (KV Oostende) niet vervolgen" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Reviewcommissie laat Adam Marusic (KV Oostende) niet vervolgen
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>De Reviewcommissie van de Koninklijke Belgische Vo...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789499/club-brugge-oefent-tegen-spaanse-tweedeklasser-op-trainingskamp" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/70b57a88-0d68-11e7-9e8f-d9e7d5abc0ec_web_scale_0.0653717_0.0653717__.jpg?height=82&width=145&mode=crop&scale=both" alt="Club Brugge oefent tegen Spaanse tweedeklasser op trainingskamp" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Club Brugge oefent tegen Spaanse tweedeklasser op trainingskamp
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Landskampioen Club Brugge stoomt zich sinds zondag...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789502/oeps-spits-verspreekt-zich-na-twee-goals-en-bedankt-vrouw-en-vriendin" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/e90c86fc-0d68-11e7-8912-f9653e782b5b_web_scale_0.3184713_0.3184713__.jpg?height=82&width=145&mode=crop&scale=both" alt="Oeps: spits verspreekt zich na twee goals en bedankt “vrouw én vriendin”" itemprop="image" width="145" height="82" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Oeps: spits verspreekt zich na twee goals en bedankt “vrouw én vriendin”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>De Ghanese aanvaller Mohammed Anas schiet op en na...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789456/deinze-verschijnt-dinsdagmiddag-voor-evocatiecommissie" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/204cb842-faa6-11e6-9d75-1781e00a88f1_web_scale_0.1519757_0.1519757__.jpg?height=82&width=145&mode=crop&scale=both" alt="Totale chaos in Amateurklasse: van derde naar laatste plaats maar Deinze gaat in evocatie" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Totale chaos in Amateurklasse: van derde naar laatste plaats maar Deinze gaat in evocatie
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>De Evocatiecommissie van de Koninklijke Belgische ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789455/zaterdag-leidt-hij-derry-city-naar-klinkende-zege-dag-nadien-wordt-hij-dood-teruggevonden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/0f4b2e96-0d5e-11e7-8912-f9653e782b5b_web_scale_0.5681818_0.5681818__.jpg?height=82&width=145&mode=crop&scale=both" alt="Zaterdag leidde hij zijn ploeg naar klinkende zege, dag nadien werd hij dood teruggevonden" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Zaterdag leidde hij zijn ploeg naar klinkende zege, dag nadien werd hij dood teruggevonden
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>De Ierse verdediger Ryan McBride, kapitein van de ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789418/trainer-west-brom-na-zege-tegen-arsenal-wenger-heeft-me-gezegd-dat-hij-blijft" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/838d9074-0d58-11e7-9e8f-d9e7d5abc0ec_web_scale_0.0923727_0.0923727__.jpg?height=82&width=145&mode=crop&scale=both" alt="Arsenal-coach onder druk? “Wenger heeft me gezegd dat hij blijft”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Arsenal-coach onder druk? “Wenger heeft me gezegd dat hij blijft”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Arsène Wenger, al twee decennia lang de manager va...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789378/voetballer-19-veroordeeld-voor-forse-snelheidsovertreding-uw-familie-had-levenslang-op-u-kunnen-wachten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/9b93c1a2-0d53-11e7-8912-f9653e782b5b_web_scale_0.0710227_0.0710227__.jpg?height=82&width=145&mode=crop&scale=both" alt="Voetballer (19) veroordeeld voor forse snelheidsovertreding: “Uw familie had levenslang op u kunnen wachten”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Voetballer (19) veroordeeld voor forse snelheidsovertreding: “Uw familie had levenslang op u kunnen wachten”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>De Brugse politierechter heeft profvoetballer Dodi...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789357/kv-kortrijk-verlengt-contract-van-anthony-van-loo" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/ba2b71f8-0d50-11e7-9e8f-d9e7d5abc0ec_web_scale_0.075285_0.075285__.jpg?height=82&width=145&mode=crop&scale=both" alt="KV Kortrijk verlengt contract van Anthony Van Loo" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">KV Kortrijk verlengt contract van Anthony Van Loo
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Anthony Van Loo blijft KV Kortrijk trouw. De verde...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789354/atletico-madrid-verliest-rechtsachter-vrsaljko-met-kruisbandletsel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/299a0b2c-0d50-11e7-9e8f-d9e7d5abc0ec_web_scale_0.0675154_0.0675154__.jpg?height=82&width=145&mode=crop&scale=both" alt="Atletico Madrid verliest rechtsachter Vrsaljko met kruisbandletsel" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Atletico Madrid verliest rechtsachter Vrsaljko met kruisbandletsel
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Atletico Madrid zal dit seizoen geen beroep meer k...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789224/hazard-allicht-out-voor-griekenland-nainggolan-aan-de-aftrap" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/58049c20-0ce2-11e7-b60e-8350672452f8_web_scale_0.0987863_0.0987863__.jpg?height=82&width=145&mode=crop&scale=both" alt="Hazard allicht out voor Griekenland, Nainggolan aan de aftrap?" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Hazard allicht out voor Griekenland, Nainggolan aan de aftrap?
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Bondscoach Roberto Martinez meldt allicht vandaag ...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789370/leider-beerschot-wilrijk-sluit-moeilijke-week-af-zege-en-doelpunten-zijn-voor-marc-steenackers" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/2a8bd160-0cd7-11e7-b681-dcc0327386fd_web_scale_0.2734375_0.2734375__.jpg?height=82&width=145&mode=crop&scale=both" alt="Leider Beerschot Wilrijk sluit moeilijke week af: “Zege en doelpunten zijn voor Marc Steenackers”" itemprop="image" width="145" height="82" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Leider Beerschot Wilrijk sluit moeilijke week af: “Zege en doelpunten zijn voor Marc Steenackers”
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Na een emotioneel zware week wegens het onverwacht...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-meer-voetbal-pipe">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170319_02789051/radja-nainggolan-houdt-met-as-roma-punten-thuis-tegen-empoli" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/19/cd4d237a-0cf2-11e7-b60e-8350672452f8_web_scale_0.1463823_0.1463823__.jpg?height=115&width=205&mode=crop&scale=both" alt="Radja Nainggolan houdt met AS Roma punten thuis tegen Empoli" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Radja Nainggolan houdt met AS Roma punten thuis tegen Empoli
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170319_02787803/feyenoord-deelt-ajax-tik-uit-in-nederlandse-titelstrijd" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/19/1b00ff7e-0cc6-11e7-b681-dcc0327386fd_web_scale_0.0896057_0.0896057__.jpg?height=115&width=205&mode=crop&scale=both" alt="Feyenoord deelt Ajax tik uit in Nederlandse titelstrijd" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Feyenoord deelt Ajax tik uit in Nederlandse titelstrijd
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170319_02787971/thorgan-hazard-kan-zege-bayern-munchen-niet-verhinderen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/19/cd30ed12-0cd5-11e7-b681-dcc0327386fd_web_scale_0.0803489_0.0803489__.jpg?height=115&width=205&mode=crop&scale=both" alt="Thorgan Hazard kan zege Bayern München niet verhinderen" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Thorgan Hazard kan zege Bayern München niet verhinderen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170319_02787795/juve-blijft-soeverein-aan-de-leiding-in-italie-daar-kan-ook-praet-niets-aan-veranderen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/19/afdbbb36-0cc4-11e7-b60e-8350672452f8_web_scale_0.0657648_0.0657648__.jpg?height=115&width=205&mode=crop&scale=both" alt="Juve blijft soeverein aan de leiding in Italië (daar kan ook Praet niets aan veranderen)" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Juve blijft soeverein aan de leiding in Italië (daar kan ook Praet niets aan veranderen)
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170319_02787788/tottenham-belgen-winnen-vlotjes-van-southampton" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/19/6a395bd8-0cc4-11e7-b60e-8350672452f8_web_scale_0.0901597_0.0901597__.jpg?height=115&width=205&mode=crop&scale=both" alt="Tottenham-Belgen winnen vlotjes  van Southampton" itemprop="image" width="205" height="115" />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Tottenham-Belgen winnen vlotjes  van Southampton
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170319_02787785/jonge-belgen-verliezen-ook-overbodige-slotwedstrijd-in-ek-kwalificatie" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Jonge Belgen verliezen ook overbodige slotwedstrijd in EK-kwalificatie
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170319_02787777/beloften-club-brugge-stoten-als-groepswinnaar-door-in-prestigieus-jeugdtoernooi" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/19/1d1fa7d0-08eb-11e7-a106-96ccb520acac_web_scale_0.0875_0.0875__.jpg?height=115&width=205&mode=crop&scale=both" alt="Beloften Club Brugge stoten als groepswinnaar door in prestigieus jeugdtoernooi" itemprop="image" width="205" height="115" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Beloften Club Brugge stoten als groepswinnaar door in prestigieus jeugdtoernooi
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <div class="widget-more-link"><a href="http://www.gva.be/sport/voetbal">Meer Voetbal >></a></div></br></br>
            </footer>
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="widget margin-tn margin-bm">
	<style>
    .s4o5m {margin-right:10px;width:40px;}
	.s4o5m:hover {opacity:.85;}
    </style>
    <header class="widget__header">
        <h2 class="section-header section-title">
            Volg Gazet van Antwerpen:
        </h2>
    </header>
    <div class="widget__body slab-eta" style="padding:20px;">
    	<a href="https://www.facebook.com/Gazetvanantwerpen/" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_1.jpg" class="s4o5m"></a>
        <a href="https://twitter.com/gva" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_2.jpg" class="s4o5m"></a>
        <a href="https://www.instagram.com/gazetvanantwerpen/" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_3.jpg" class="s4o5m"></a>
    </div>
</div>


        <div data-mht-widget="list-|-most-read-sport">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen Sport</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789455/zaterdag-leidt-hij-derry-city-naar-klinkende-zege-dag-nadien-wordt-hij-dood-teruggevonden" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Zaterdag leidde hij zijn ploeg naar klinkende zege, dag nadien werd hij dood teruggevonden
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789456/deinze-verschijnt-dinsdagmiddag-voor-evocatiecommissie" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Totale chaos in Amateurklasse: van derde naar laatste plaats maar Deinze gaat in evocatie
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789378/voetballer-19-veroordeeld-voor-forse-snelheidsovertreding-uw-familie-had-levenslang-op-u-kunnen-wachten" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Voetballer (19) veroordeeld voor forse snelheidsovertreding: “Uw familie had levenslang op u kunnen wachten”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789259/federer-schrijft-opnieuw-geschiedenis-in-indian-wells-ook-ik-ben-helemaal-verrast" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Federer schrijft (opnieuw) geschiedenis in Indian Wells: “Ook ik ben helemaal verrast”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170320_02789224/hazard-allicht-out-voor-griekenland-nainggolan-aan-de-aftrap" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Hazard allicht out voor Griekenland, Nainggolan aan de aftrap?
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="homepage---live-voetbal-antwerpen">        
    

<section class="widgetgroup ">
    <div class="section-header section-title">LIVE Voetbal Antwerpen </div>


<div class="live-sports-coverage lsc-widget">
    

    <div class="lsc-widget-content js-lsc-matchcenter-sync">
        

<div class="lsc-soccer">
    <ul class="lsc-soccer__events js-matchcenter-overview-table"
        data-sync-url="http://liveapi.sportwereld.be/livesports/jsonlivematches?paperCode=GvA"
        data-sync-sport="soccer">
        
            <li class="lsc-soccer__event"
                data-match-id="">
                <article class="lsc-soccer__event__inner">
                    <div class="lsc-soccer__aside">
                        <div class="lsc-soccer__aside__inner">
                            <div class="lsc-soccer__progress">
                                19/03
                                  
                            </div>

                            
                        </div>
                    </div>
                    <div class="lsc-soccer__main">
                        <div class="lsc-soccer__main__inner">
                            <div class="lsc-soccer__wrapper">
                                                             
                                    <div class="lsc_soccer__custom-event">
                                        
                                        <a class="lsc_soccer__custom-event__inner" href="http://www.nieuwsblad.be/sportwereld/live/voetbal/261216/" target="_blank">
                                        Seraing - Beerschot Wilrijk
                                        
                                        </a>
                                         
                                    </div>
                                 
                                <div class="lsc-soccer__meta">
                                    <div class="lsc-soccer__meta__inner">
                                        
                                            <div class="lsc-soccer__result">
                                                
                                                <a href="http://www.nieuwsblad.be/sportwereld/live/voetbal/261216/" target="_blank">
                                                    
                                                    
                                                    </a>
                                                    
                                            </div>
                                        
                                    </div>
                                </div>
                                 
                            </div>
                        </div>
                    </div>
                </article>
            </li>
        
    </ul>
</div>
    </div>
</div>

</section>
        </div>
    
        <div data-mht-widget="list-|-sport-antwerpen">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-header section-title" style="margin-bottom:10px">Regionaal sportnieuws</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blpce_02789326/dorian-marchant-verlaat-port-of-antwerp-giants" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/03/20/Dorian_Marchant.jpg?height=169&width=300&mode=crop&scale=both" alt="Dorian Marchant verlaat Port of Antwerp Giants" itemprop="image" width="300" height="169" />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Dorian Marchant verlaat Port of Antwerp Giants
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blpny_02787808/billijk-gelijkspel-na-aangename-derby" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Billijk gelijkspel na aangename derby
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>

<div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>



        <div data-mht-widget="cross-|-rss-jobat---sport">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/het-loon-van-een-onthaalmedewerker-bij-postnl-1200-euro-netto/?branding=gva&utm_medium=content&utm_source=gva&utm_campaign=artikel-sport" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/3de20f83-9da1-404b-870c-a36800a2b934_rss/0b4988a8-ce1a-4d9b-a031-3a2eb5475c7a_636256192804860566.jpg?maxheight=169&maxwidth=300&mode=crop&scale=both" alt="Yuliya is onthaalmedewerker bij PostNL. Haar loon?" itemprop="image" width="300" height="169"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Yuliya is onthaalmedewerker bij PostNL. Haar loon?
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-rss-vroom---sport">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.vroom.be/nl/autonieuws/hostessen-salon-geneve-2017?utm_medium=content&utm_source=gva&utm_campaign=artikel-sport" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/3c870913-776a-4f80-80fa-a36800a2b934_rss/1489157859.7414_636256192795812450.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="De hostessen op het salon van Genève 2017" itemprop="image" width="145" height="82"class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">De hostessen op het salon van Genève 2017
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    Ook deze editie van het salon van Gen&egrave;ve verzaakt niet aan de traditie: de elegante dames gaa...
                    
                </div>
            
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <h2 class="section-title text-beta"><span class="display-inline-block align-middle">Vastgoed</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="http://tickers.zimmo.be/gva/?province=antwerpen" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-wat te doen">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/wat-te-doen-antwerpen" target="_parent">
                    Wat te doen
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/eten-en-drinken" target="_parent">
                            Eten en drinken
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/shoppen-en-mode" target="_parent">
                            Shoppen en mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/uitgaan" target="_parent">
                            Uitgaan
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/evenementen" target="_parent">
                            Evenementen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/podium-en-expo" target="_parent">
                            Podium en expo
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/wat-te-doen-in-antwerpen/film" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="http://www.gva.be/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="http://www.gva.be/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Gebruiksvoorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="http://www.gva.be/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20170310T091302" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20170310T091302'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="http://www.gva.be/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
  
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    <script>
        var require = {
            urlArgs: 'v=20170310T091302'
        };
    </script>
     <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20170310T091302"></script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20170310T091302"></script>
    

    
    </div>
       
</body>
</html>
