

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Waarom de betonstop onrust wekt in de landelijke Kempen (Ravels)  - Gazet van Antwerpen</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20170207_02717994/betonstop-wekt-onrust-in-de-kempen" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20170207_02717994/betonstop-wekt-onrust-in-de-kempen" />
    <meta itemprop="dateModified" content="2017-02-07T18:56" />    
    <meta itemprop="datePublished" content="2017-02-07T18:56" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/07/0f713124-ed3b-11e6-a4ef-2e5034eb7ec3_web_scale_0.4046243_0.4046243__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="EDDY MEULEMANS" />    
    <meta name="description" content="De mensen hier wegjagen en met z&#39;n allen in de stad gaan wonen? Dat is geen goede oplossing”, zegt de burgemeester van Ravels. Vooral in de landelijke gren..." />    
    <meta name="keywords" content="Homepage GVA+" />    
    <meta name="news_keywords" content="Homepage GVA+" />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="De mensen hier wegjagen en met z&#39;n allen in de stad gaan wonen? Dat is geen goede oplossing”, zegt de burgemeester van Ravels. Vooral in de landelijke gren..." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/07/0f713124-ed3b-11e6-a4ef-2e5034eb7ec3_web_scale_0.4046243_0.4046243__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="Waarom de betonstop onrust wekt in de landelijke Kempen" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Ravels" />    
    <meta property="article:tag" content="Homepage GVA+" />    
    <meta property="og:description" content="De mensen hier wegjagen en met z&#39;n allen in de stad gaan wonen? Dat is geen goede oplossing”, zegt de burgemeester van Ravels. Vooral in de landelijke gren..." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/07/0f713124-ed3b-11e6-a4ef-2e5034eb7ec3_web_scale_0.4046243_0.4046243__.jpg?maxheight=460&maxwidth=629" />    
    <meta property="og:image:height" content="460" />    
    <meta property="og:image:width" content="611" />    
    <meta property="og:title" content="Waarom de betonstop onrust wekt in de landelijke Kempen" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20170207_02717994/betonstop-wekt-onrust-in-de-kempen" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170130T151604">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170130T151604">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170130T151604">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170130T151604">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170130T151604">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170130T151604">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170130T151604">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170130T151604">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170130T151604">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170130T151604">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170130T151604">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170130T151604">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170130T151604">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170130T151604">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170130T151604">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"http",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:true,article_author:"EDDY MEULEMANS",article_bodycharcount:4563,article_cimpage:"bqcwdusrb5mfaar7zfh38zcpjwfsbsleqidn8ko79d3.s7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Ravels",article_contenttype:"article",article_dossier:[],article_id:"dmf20170207_02717994",article_paco_article_id:"",article_introcharcount:214,article_sectionid:"26c3cfae-0e6b-4a97-90c0-7e7e1283f291",article_section:"ravels",article_maintag:"homepageplus",article_paper:2000,article_publicationdate:"20170207",article_publicationtime:"18:56",article_ispluslayout:true,article_source:"",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_taglist:["homepageplus"],article_title:"Waarom de betonstop onrust wekt in de landelijke Kempen",article_type:"flash",article_externalid:"acd2975a-ed5e-11e6-a4ef-2e5034eb7ec3",page_maintag:"homepageplus",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"c7cd1f89-3252-4a70-a752-a2ac00e8d66b",page_mainsubsectionname:"regio",page_section:"26c3cfae-0e6b-4a97-90c0-7e7e1283f291",page_sectionname:"ravels",page_type:"detail",page_secure:true,page_metered:false,page_zipcode:"2380",page_cityname:"Ravels",page_papercode:2000,page_facebookpageurl:"http://www.facebook.com/385207564905682",page_sectiontrees:"gva/regio/antwerpen/ravels",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20170130T151604",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:true,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'bQcwDUsRb5mfAaR7ZfH38ZcPjwfsBsLEQIDn8KO79d3.s7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/regio/antwerpen/ravels', 'free="unknown/unknown"'];

    </script>

    <noscript><link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170130T151604" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20170130T151604" rel="stylesheet">
    <!--<![endif]-->    
    
    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20170130T151604" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170130T151604"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20170130T151604" 
            data-adheseurl="https://adhese.gva.be/json"
            data-pagetype="detail" data-section="26c3cfae-0e6b-4a97-90c0-7e7e1283f291" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
            data-mainsubsection="c7cd1f89-3252-4a70-a752-a2ac00e8d66b" data-maintag="homepageplus" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-plus is-closed-article  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="/abonnement?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="/account/LogOn?goto=%2Fcnt%2Fdmf20170207_02717994%2Fbetonstop-wekt-onrust-in-de-kempen" 
                   data-logon 
                   data-logoff-url="/account/LogOff" 
                   data-register-url="/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170130T151604" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170130T151604'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170130T151604" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170130T151604'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--vrijuit  site-nav__vrijuit" >
                <a href="/nieuws/extra" target="_parent">
                Vrijuit
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp active" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">13km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

 <div class="site-nav__searchbox context">
                    <form action="/zoeken/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" method="get" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </form>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/regio/ravels" target="_parent">
                        Lokaal nieuws
                    </a>
                    
                </li>
        
                <li>
                    <a  href="http://agenda.gva.be/?location=2380" target="_parent">
                        Agenda
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="ad ad--adverskinleaderboard" data-ad="adverskinleaderboard">
        <div class="ad__wrapper">
            <div class="ad__inner"><script>if (window.InitAd) { InitAd('adverskinleaderboard'); }</script></div>
        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
                <div class="ad ad--largeleaderboard" data-ad="largeleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('largeleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 526f949a-7e2d-4213-b276-a60400cd5cba -->
<!-- MntPageTemplateInstanceId: 1d856a7b-0e53-464c-9ff5-a60400cd5cc4 -->
<!-- PublishedPageId: f73d1289-ef9e-4875-9687-3b1d415b970d -->
<!-- start zone article-header --><div class="grid"> <div class="grid__col">   <div class="grid__col__inner">       <!-- start block 'subscriber' -->
<div data-mht-block="article-header__subscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--subscriber">
        <span class="icon-group icon-group--plus">
            <svg class="icon icon-gva-small" role="presentation"><use xlink:href="#icon-gva-small"></use></svg>
            <svg class="icon icon-paco-plus" role="presentation"><use xlink:href="#icon-paco-plus"></use></svg>
        </span>
        <div class="subscription-notifier__body">
            <p>Dit artikel is exclusief voor jou als abonnee</p>
        </div>
    </div>
</div>


</div>
<!-- end block 'subscriber' -->
       <!-- start block 'nonsubscriber' -->
<div data-mht-block="article-header__nonsubscriber">
<div class="container">
    <div class="subscription-notifier subscription-notifier--nonsubscriber">
        <span class="icon-group icon-group--plus">Dit artikel lezen? Meld je aan als abonnee, of start nu jouw gratis proefabonnement.
            <svg class="icon icon-gva-small" role="presentation"><use xlink:href="#icon-gva-small"></use></svg>
            <svg class="icon icon-paco-plus" role="presentation"><use xlink:href="#icon-paco-plus"></use></svg>
        </span>
        <div class="subscription-notifier__body">
            <p><b>Dit artikel is exclusief voor abonnees.  <a href="http://www.gva.be/plus/7dagengratis">Lees gratis verder ></a></b></p>
        </div>
    </div>
</div>


</div>
<!-- end block 'nonsubscriber' -->
<!-- end zone article-header --><!-- start zone article-detail --><article itemscope itemtype="http//schema.org/NewsArticle" role="article" class="article">       <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<header class="article__header">
    <h1 itemprop="name" class="article__title">Waarom de betonstop onrust wekt in de landelijke Kempen</h1>
    
    <div class="article__meta">
        <time datetime="2017-02-07 18:56+01:00" itemprop="datePublished">Vandaag om 18:56</time>

        
        door 

        <span itemprop="author">Eddy Meulemans</span>
    </div>
</header>

</div>
<!-- end block 'article-header' -->
                  <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">

    <figure class="article__image">
        <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/07/0f713124-ed3b-11e6-a4ef-2e5034eb7ec3_web_scale_0.4046243_0.4046243__.jpg?maxheight=465&maxwidth=700" alt="Waarom de betonstop onrust wekt in de landelijke Kempen" itemprop="image" >
        
        <figcaption class="slideshow__caption" data-slideshow-caption>
            <p>
                
                <span class="slideshow__image__credits">Foto: rr</span>
                
            </p>
        </figcaption>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170207_02717994/betonstop-wekt-onrust-in-de-kempen">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170207_02717994/betonstop-wekt-onrust-in-de-kempen"
     data-via="gva"
     data-tweettext="Waarom de betonstop onrust wekt in de landelijke Kempen - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20170207_02717994%2Fbetonstop-wekt-onrust-in-de-kempen">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170207_02717994/betonstop-wekt-onrust-in-de-kempen"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170207_02717994">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        <div class="article__main">
            
            <div class="article__intro">
                
                <span class="article__location">Ravels -</span>
                <P>De mensen hier wegjagen en met z'n allen in de stad gaan wonen? Dat is geen goede oplossing”, zegt de burgemeester van Ravels. Vooral in de landelijke grensgemeenten wekt de Vlaamse ‘betonstop’ ongerustheid.</P>
            </div>
            <P><a href='http://www.gva.be/cnt/dmf20170206_02715618/kaart-op-deze-plekken-bent-u-het-minst-afhankelijk-van-de-wagen' id='d1403454e781' target='_blank'>KAART. Op deze plekken bent u het minst afhankelijk van de wagen</a></P><P>Met een 'betonstop' wil de Vlaamse regering tegen 2040 komaf maken met de verdere versnippering en teloorgang van het platteland. Open ruimte ...</P>
           </div>
            
    </div>


<iframe src="about:blank" data-src="http://interactief.gva.be:80/optiext/optiextension.dll?ID=4qB4Cco27sK%2b3yesnfvd8ysoSD9pFYsx6Z0mudeKraVszV_ijyKBs7q0P2nPZDnZPLke1L6mvSQOSgwfER&source=paco-deeplink&titel=GVA&goto=%2fcnt%2fdmf20170207_02717994%2fbetonstop-wekt-onrust-in-de-kempen&platform=www&incoming_guid=" class="paywall" width="100%" scrolling="no" data-type="resize" id="logonEditorial"
    data-json-url="http://www.gva.be/cnt/json/dmf20170207_02717994"
    ></iframe>

</div>
<!-- end block 'article-main' -->
       <footer class="article__footer">         <!-- start block 'article-footer' -->
<div data-mht-block="article-detail__article-footer">

        <div data-mht-widget="list-|-related-articles-tag-context">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    <style>
                    .widget.widget-readpaper{height:auto;margin-bottom:0;padding:30px 0;margin-top:30px!important;border-top:1px solid #dcdcdc}.widget-readpaper__text-holder{float:left;width:80%;padding-left:30px}.widget-readpaper__text-holder .btn-red{display:inline-block;background:#91250f;color:#FFF;text-transform:uppercase;letter-spacing:.15em;padding:10px 15px;font-weight:700;font-family:Montserrat,sans-serif}.widget-readpaper__image-holder{width:20%;float:left;margin:0 15px 0 0}@media only screen and (max-width:37.44em){.widget-readpaper__container{display:block}.widget-readpaper__image-holder,.widget-readpaper__text-holder{width:100%;float:none;margin-right:0;padding-left:0;text-align:center}.widget-readpaper__text-holder{padding-left:10%;padding-right:10%}.widget-readpaper__image-holder{padding-bottom:30px}.widget-readpaper__image-holder img.is-phone{display:inline;width:20%}}
                </style>

                <div class="widget widget-readpaper">
                    <a href="http://www.gva.be/extra/static/krant/redirect.html" class="widget-readpaper__container">
                        <div class="widget-readpaper__image-holder">
                            <img src="http://1.gvacdn.be/assets/images/covers/covergva.jpg" alt="" class="is-desktop" />
                            <img src="http://cdn1.gva.be/Assets/Images_Upload/2016/08/17/gva-cover-tablet.jpg" alt="" class="is-tablet" />
                            <img src="http://cdn1.gva.be/Assets/Images_Upload/2016/08/17/gva-cover-phone.jpg" alt="" class="is-phone" />
                        </div>
                        <div class="widget-readpaper__text-holder">
                            <h3>
                                Als abonnee kan je dagelijks de krant digitaal lezen
                            </h3>
                            <p class="btn-red">
                                Lees nu de volledige krant
                            </p>
                        </div>
                    </a>
                </div>


</div>
<!-- end block 'article-footer' -->
       </footer>     </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-related' -->
<div data-mht-block="article-footer__article-related">
<div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">Exclusieve artikels voor abonnees</h2>
    </header>
</div>


        <div data-mht-widget="group-|-paco-extra-articles-">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170207_02718073/vrijwilligers-zien-geen-daling-kinderarmoede-in-onze-regio" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/07/ceef156a-ed55-11e6-a9af-b98ac9e0a8cb_web_scale_0.21875_0.21875__.jpg?height=115&width=205&mode=crop&scale=both" alt="Vrijwilligers zien geen daling kinderarmoede in onze regio" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Vrijwilligers zien geen daling kinderarmoede in onze regio
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170207_02717321/nu-weten-we-dat-er-in-syrie-een-efficiente-doodsfabriek-is" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/07/cd6918f4-ecb4-11e6-8ee1-a1772e3f3ec6_web_translate_-1.152111_-0.214393__scale_0.3919581_0.3919531__.jpg?height=115&width=205&mode=crop&scale=both" alt="“Nu weten we dat er in Syrië een efficiënte doodsfabriek is”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">“Nu weten we dat er in Syrië een efficiënte doodsfabriek is”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170207_02717157/10-000-vacatures-in-sociale-sector-het-probleem-wordt-steeds-groter" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/07/12e62d5e-ecab-11e6-8ee1-a1772e3f3ec6_web_scale_0.1481795_0.1481795__.jpg?height=115&width=205&mode=crop&scale=both" alt="10.000 vacatures in sociale sector: “Het probleem wordt steeds groter”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">10.000 vacatures in sociale sector: “Het probleem wordt steeds groter”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170206_02717024/dader-steekpartij-sofie-goos-geinterneerd-hopelijk-wordt-hij-geholpen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/06/b4c96460-ecba-11e6-99f0-5a8d3b8312e5_web_scale_0.0581782_0.0581782__.jpg?height=115&width=205&mode=crop&scale=both" alt="Dader steekpartij Sofie Goos geïnterneerd: “Hopelijk wordt hij geholpen”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Dader steekpartij Sofie Goos geïnterneerd: “Hopelijk wordt hij geholpen”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170206_02717082/bemanningsleden-moeten-uitgebrand-schip-permanent-bewaken-eerste-maanden-zat-ik-erdoor" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/06/69e2d584-ec7f-11e6-8ee1-a1772e3f3ec6_web_scale_0.0938086_0.0938086__.jpg?height=115&width=205&mode=crop&scale=both" alt="Bemanningsleden moeten uitgebrand schip permanent bewaken: “Eerste maanden zat ik erdoor”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Bemanningsleden moeten uitgebrand schip permanent bewaken: “Eerste maanden zat ik erdoor”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170206_02716097/baoba-royal-whisky-gemaakt-op-linkeroever-wij-willen-tot-in-afrika-geraken" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/06/58aa23d8-ec9f-11e6-99f0-5a8d3b8312e5_web_scale_0.0675154_0.0675154__.jpg?height=115&width=205&mode=crop&scale=both" alt="Baoba Royal Whisky, gemaakt op Linkeroever: “Wij willen tot in Afrika geraken”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Baoba Royal Whisky, gemaakt op Linkeroever: “Wij willen tot in Afrika geraken”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170206_02715934/afscheid-van-bjorn-ruytinx-36-bij-beerschot-wilrijk-acht-trainingen-per-week-dat-kan-mijn-lichaam-niet-meer-aan" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/06/b6c783aa-ec92-11e6-99f0-5a8d3b8312e5_web_translate_-37.52898_-21.85285__scale_0.0835763_0.0835762__.jpg?height=115&width=205&mode=crop&scale=both" alt="Afscheid van Bjorn Ruytinx (36) bij Beerschot Wilrijk: “Acht trainingen per week, dat kan mijn lichaam niet meer aan”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Afscheid van Bjorn Ruytinx (36) bij Beerschot Wilrijk: “Acht trainingen per week, dat kan mijn lichaam niet meer aan”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170206_02715917/omgehakte-bomen-van-antwerpse-leien-leven-verder-als-tafel-onderlegger-of-gitaar" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/06/b4dde8fa-ec96-11e6-99f0-5a8d3b8312e5_web_scale_0.0475543_0.0475543__.jpg?height=115&width=205&mode=crop&scale=both" alt="Omgehakte bomen van Antwerpse Leien leven verder als tafel, onderlegger of gitaar" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Omgehakte bomen van Antwerpse Leien leven verder als tafel, onderlegger of gitaar
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    <div class="widget widget--header-best-of-paco">
    <header class="widget__header">
        <h2 class="section-title">Regionale sportartikels voor abonnees</h2>
    </header>
</div>


        <div data-mht-widget="paco-extra-articles-sport">        
    

<section class="widgetgroup widgetgroup--best-of-paco">
    
<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170204_02713163/westerlo-haalt-onderscheiding-tegen-stvv-maar-moet-zondag-toch-opletten" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/02/04/d95a6c18-ea47-11e6-a0a9-1074ce78b753_web_scale_0.1403931_0.1403931__.jpg?height=115&width=205&mode=crop&scale=both" alt="Westerlo haalt onderscheiding tegen STVV, maar moet zondag toch opletten" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Westerlo haalt onderscheiding tegen STVV, maar moet zondag toch opletten
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170130_02702716/aanvoerder-knokt-zich-terug-na-frustrerende-periode-fantastisch" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/30/a68dc7b8-e640-11e6-8647-1d9b9d0eb198_web_scale_0.1111111_0.1111111__.jpg?height=115&width=205&mode=crop&scale=both" alt="Aanvoerder knokt zich terug na frustrerende periode: “Fantastisch”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Aanvoerder knokt zich terug na frustrerende periode: “Fantastisch”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170130_02702729/keeper-pakt-gouden-punt-voor-westerlo-alleen-bij-behoud-heb-ik-er-iets-aan" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/30/417224c8-e645-11e6-8647-1d9b9d0eb198_web_scale_0.0972222_0.0972222__.jpg?height=115&width=205&mode=crop&scale=both" alt="Keeper pakt gouden punt voor Westerlo: “Alleen bij behoud heb ik er iets aan”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Keeper pakt gouden punt voor Westerlo: “Alleen bij behoud heb ik er iets aan”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170130_02702732/waasland-beveren-laat-dure-punten-liggen-we-missen-kwaliteit" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/30/206d2266-e648-11e6-8647-1d9b9d0eb198_web_scale_0.0833333_0.0833333__.jpg?height=115&width=205&mode=crop&scale=both" alt="Waasland-Beveren laat dure punten liggen: “We missen kwaliteit”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Waasland-Beveren laat dure punten liggen: “We missen kwaliteit”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget widget--best-of-paco widget-listwidget--plus">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170130_02702753/beerschot-wilrijk-wint-topper-alweer-een-dikke-pluim" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/30/590b050a-e636-11e6-8647-1d9b9d0eb198_web_translate_-31.25007_-12.15284__scale_0.1691039_0.1691038__.jpg?height=115&width=205&mode=crop&scale=both" alt="Beerschot Wilrijk wint topper: “Alweer een dikke pluim”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Beerschot Wilrijk wint topper: “Alweer een dikke pluim”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170130_02702758/antwerp-is-nog-niet-klaar-met-ons" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/30/388fe372-e659-11e6-8647-1d9b9d0eb198_web_scale_0.0788644_0.0788644__.jpg?height=115&width=205&mode=crop&scale=both" alt="“Antwerp is nog niet klaar met ons”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">“Antwerp is nog niet klaar met ons”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170126_02697212/hoe-de-familie-vanhamel-op-voetbalvlak-zowat-verscheurd-wordt-door-1b" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/26/eb4a61e0-e3f7-11e6-9856-45dc94c6c2e7_web_scale_0.0607639_0.0607639__.jpg?height=115&width=205&mode=crop&scale=both" alt="Hoe de familie Vanhamel op voetbalvlak zowat ‘verscheurd’ wordt door 1B" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Hoe de familie Vanhamel op voetbalvlak zowat ‘verscheurd’ wordt door 1B
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170123_02689765/nieuwe-zege-brengt-beerschot-wilrijk-14-punten-voorop-in-stand-formidabel-toch" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/23/8e71e9cc-e0d5-11e6-84c7-29d0e4cb893b_web_scale_0.1113232_0.1113232__.jpg?height=115&width=205&mode=crop&scale=both" alt="Nieuwe zege brengt Beerschot Wilrijk 14 punten voorop in stand: “Formidabel toch!”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Nieuwe zege brengt Beerschot Wilrijk 14 punten voorop in stand: “Formidabel toch!”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-related' -->
   </div> </div></div><!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/olympische-spelen" target="_parent">
                            Olympische Spelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-vrijuit">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    Vrijuit
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/in-de-rand" target="_parent">
                            In de rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/extra/boeken-strips" target="_parent">
                            Boeken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/film-dvd" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/citta-stad-en-rand" target="_parent">
                            CittA
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/agenda-stad-en-rand" target="_parent">
                            AgendA
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Alg. Voorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20170130T151604" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20170130T151604'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
  
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
        <div class="ad ad--halfpage" data-ad="halfpage"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    <script>
        var require = {
            urlArgs: 'v=20170130T151604'
        };
    </script>
     <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20170130T151604"></script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20170130T151604"></script>
    

    
    </div>
       
</body>
</html>
