

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Brandweer haalt nog eens drie mensen uit puin van bedolven h... - Gazet van Antwerpen</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine" />
    <meta itemprop="dateModified" content="2017-01-21T12:56" />    
    <meta itemprop="datePublished" content="2017-01-21T12:56" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/3558aa16-df30-11e6-a586-8758036a34f1_web_scale_0.2430555_0.2430555__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="gjs" />    
    <meta name="description" content="In het Italiaanse hotel dat bedolven was geraakt bij een sneeuwlawine zijn nog eens drie mensen gered. Zij werden door de brandweer vanonder het puin gered..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="In het Italiaanse hotel dat bedolven was geraakt bij een sneeuwlawine zijn nog eens drie mensen gered. Zij werden door de brandweer vanonder het puin gered..." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/3558aa16-df30-11e6-a586-8758036a34f1_web_scale_0.2430555_0.2430555__.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="Brandweer haalt nog eens drie mensen uit puin van bedolven hotel" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Buitenland" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="122351784513266" />    
    <meta property="og:description" content="In het Italiaanse hotel dat bedolven was geraakt bij een sneeuwlawine zijn nog eens drie mensen gered. Zij werden door de brandweer vanonder het puin gered..." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/3558aa16-df30-11e6-a586-8758036a34f1_web_scale_0.2430555_0.2430555__.jpg?maxheight=460&maxwidth=629" />    
    <meta property="og:image:height" content="460" />    
    <meta property="og:image:width" content="613" />    
    <meta property="og:site_name" content="Gazet van Antwerpen" />    
    <meta property="og:title" content="Brandweer haalt nog eens drie mensen uit puin van bedolven hotel" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20170119T061628">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20170119T061628">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20170119T061628">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20170119T061628">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20170119T061628">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20170119T061628">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20170119T061628">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20170119T061628">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20170119T061628">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20170119T061628">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20170119T061628">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20170119T061628">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20170119T061628">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20170119T061628">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20170119T061628">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"http",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:false,article_author:"gjs",article_bodycharcount:692,article_cimpage:"nxo7mlrd8m1pcytxpt_xcjzz.tnrxe_4ej6k.zrfvrn.f7unknown/unknown/brandweer haalt nog eens drie mensen uit puin van bedolven hotel",article_cimpage_free:"unknown/unknown/brandweer haalt nog eens drie mensen uit puin van bedolven hotel",article_cityname:"",article_contenttype:"video",article_dossier:[],article_id:"dmf20170121_02687172",article_paco_article_id:"",article_introcharcount:201,article_sectionid:"472c34eb-d1bc-4e10-bde7-a2ac00e2d820",article_section:"buitenland",article_paper:2000,article_publicationdate:"20170121",article_publicationtime:"12:56",article_ispluslayout:false,article_source:"BELGA",article_sourceoforigin:"b63b69fa-36d5-48cd-b879-32a823489a5b",article_title:"Brandweer haalt nog eens drie mensen uit puin van bedolven hotel",article_type:"flash",article_externalid:"d682d05e-dfaf-11e6-88ef-41eaf17bf0b2",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"3ebff242-e81c-4f1e-b1cf-a2ac00e093f7",page_mainsubsectionname:"nieuws",page_section:"472c34eb-d1bc-4e10-bde7-a2ac00e2d820",page_sectionname:"buitenland",page_type:"detail",page_secure:false,page_metered:false,page_papercode:2000,page_sectiontrees:"gva/nieuws/buitenland|gva/gva-mobile/homepage",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20170119T061628",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'nXo7MLrd8M1PcytXPt_xCJZz.tNRXe_4ej6k.ZrfvRn.F7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/nieuws/buitenland', 'free="unknown/unknown/brandweer haalt nog eens drie mensen uit puin van bedolven hotel"'];

    </script>

    <noscript><link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20170119T061628" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20170119T061628" rel="stylesheet">
    <!--<![endif]-->    
    
    <!--[if (lt IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-legacy.css?v=20170119T061628" rel="stylesheet">
    <script src="https://gvafront.akamaized.net/extra/assets/js/dist/vendor/html5shiv.js"></script>
    <![endif]-->
    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20170119T061628"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20170119T061628" 
            data-adheseurl="http://adhese.gva.be/json"
            data-pagetype="detail" data-section="472c34eb-d1bc-4e10-bde7-a2ac00e2d820" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
            data-mainsubsection="3ebff242-e81c-4f1e-b1cf-a2ac00e093f7" data-maintag="" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-default " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="/abonnement?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="/account/LogOn?goto=%2Fcnt%2Fdmf20170121_02687172%2Fnog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine" 
                   data-logon 
                   data-logoff-url="/account/LogOff" 
                   data-register-url="/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170119T061628" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170119T061628'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20170119T061628" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20170119T061628'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--vrijuit  site-nav__vrijuit" >
                <a href="/nieuws/extra" target="_parent">
                Vrijuit
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">19km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

 <div class="site-nav__searchbox context">
                    <form action="/zoeken/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" method="get" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </form>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/stad-en-rand" target="_parent">
                        Stad en Rand
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/regio-kempen" target="_parent">
                        Kempen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/regio-mechelen" target="_parent">
                        Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio" target="_parent">
                        Uw gemeente
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="ad ad--adverskinleaderboard" data-ad="adverskinleaderboard">
        <div class="ad__wrapper">
            <div class="ad__inner"><script>if (window.InitAd) { InitAd('adverskinleaderboard'); }</script></div>
        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
                <div class="ad ad--largeleaderboard" data-ad="largeleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('largeleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 5cceeab3-076c-42b1-89ad-a2c300a4893a -->
<!-- MntPageTemplateInstanceId: d5fc720f-5164-4c63-a15c-a2c300a4893a -->
<!-- PublishedPageId: 958eab1b-377a-408c-8aca-177a8abb9f2c -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine"
     data-via="gva"
     data-tweettext="Brandweer haalt nog eens drie mensen uit puin van bedolven hotel - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20170121_02687172%2Fnog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170121_02687172">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Brandweer haalt nog eens drie mensen uit puin van bedolven hotel</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2017-01-21 12:56+01:00" itemprop="datePublished">Vandaag om 12:56</time> 
        
        
                    door <span itemprop="author">gjs</span> 
                
            | Bron: <span class="text-uc" itemprop="sourceOrganization">BELGA</span>
        
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="video video--gvakaltura">
        <div class="video__wrapper">
            <script src="https://cdnapisec.kaltura.com/p/1467261/sp/146726100/embedIframeJs/uiconf_id/22660801/partner_id/1467261"></script>
<div id="kaltura_player_8218" style="width:568px;height:320px"></div>
<script>var marlinSection="%%marlinSection%%",prerollUrl="https://adhese.gva.be/ad3/sl_gva_unknown_-preroll/";"undefined"!=typeof window.MEDIAHUIS&&"undefined"!=typeof window.MEDIAHUIS.ads?(prerollUrl=window.MEDIAHUIS.ads.preroll||"",window.MEDIAHUIS.config.article_blockads&&(prerollUrl="")):marlinSection.length>17&&(prerollUrl=prerollUrl.replace("unknown",marlinSection));var postrollUrl=prerollUrl.replace("preroll","postroll"),goSticky=!1;if(goSticky&&prerollUrl){var prefix="https://ads.stickyadstv.com/www/delivery/swfIndex.php?reqType=AdsSetup&protocolVersion=2.0&zoneId=",suffix="&loc=www.gva.be&playerSize=578x354";prerollUrl=prefix+"1003377"+suffix,postrollUrl=prefix+"1003361"+suffix}kWidget.embed({targetId:"kaltura_player_8218",wid:"_1467261",uiconf_id:"22660801",flashvars:{doubleClick:{plugin:!0,adTagUrl:prerollUrl},vast:{plugin:!0,postrollUrl:postrollUrl,loadAdsOnPlay:!0},adsOnReplay:!0,metadataProfileId:3063771,requiredMetadataFields:!0},cache_st:"1406844905",entry_id:"1_bdhr0jes"}),kWidget.addReadyCallback(function(e){function a(e){gemiusStream.event("22660801",n,t,e);var r=a.caller.toString();console.log("gemiusStream.event: "+e+"@"+t+"sec - totalTime: "+o+"sec - Caller: "+r)}var r=document.getElementById(e),n="1_bdhr0jes",l="nGEwQsgXJ7hprExa7E7U9MdvHZF8JkboWpPj7lWEnH3.G7",t=0,o=0,i=0,d="undefined"==typeof MEDIAHUIS?"nw":MEDIAHUIS.config.page_sectionname,s=[{name:"_SCT ",value:"news"},{name:"se",value:d},{name:"ct",value:"nw"},{name:"st",value:"vid.wex.frag.vod.free"},{name:"tv",value:"news"}];r.kBind("metadataReceived",function(){var e,a=r.evaluate("{mediaProxy.entryMetadata}");o=r.evaluate("{mediaProxy.entry.duration}");var n=document.getElementsByClassName("video-source-origin");if(n.length>0)for(var l=n.length;l>=n.length;l--){var t=n[l-1];t&&t.parentNode.removeChild(t)}if(a&&a.Source){var i=a.Source;switch(i){case"ATV":e="atv";break;case"TVL":e="tvl";break;case"TVO":e="tvoost"}if(e){var d="www."+e+".be",s=document.createElement("div"),p=r.parentNode;s.className="video-source-origin",s.innerHTML="Bekijk meer video's van "+i+' op <a href="http://'+d+'" target="_blank">'+d+"</a>",p.parentNode.insertBefore(s,p.nextSibling)}}}),r.kBind("playerUpdatePlayhead",function(e,a){t=t!=Math.round(e)?Math.round(e):t}),r.kBind("changeMedia",function(e,a){gemiusStream.closeStream("22660801",n,t),n=e.entryId,gemiusStream.newStream("22660801",n,o,s,[],l)}),r.kBind("playerStateChange",function(e){"buffering"!=e&&("playing"==e&&0==t&&i||(o>t&&a(e),0==t&&"playing"==e&&(i=1)))}),r.kBind("doStop",function(e,r){o>t&&a("stopped")}),r.kBind("seeked",function(e){o>t&&(t=e,a("seekingStarted"))}),r.kBind("playerPlayEnd",function(e,r){a("complete")}),r.kBind("doReplay",function(e,r){gemiusStream.closeStream("22660801",n,t),t=0,n=e.entryId,gemiusStream.newStream("22660801",n,o,s,[],l),a("playing")})})</script>
        </div>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine"
     data-via="gva"
     data-tweettext="Brandweer haalt nog eens drie mensen uit puin van bedolven hotel - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20170121_02687172%2Fnog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170121_02687172">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            <P>In het Italiaanse hotel dat bedolven was geraakt bij een sneeuwlawine zijn nog eens drie mensen gered. Zij werden door de brandweer vanonder het puin gered, tweette de brandweer zaterdagochtend.</P>
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <p>Dit drietal hoort bij de vijf overlevenden die vrijdagvoormiddag al gelokaliseerd werden, maar nog niet bevrijd konden worden. Het gaat om twee vrouwen en een man. Uit het hotel in Farindola zijn ook drie lijken geborgen, meldt persbureau Ansa. De reddingsdiensten proberen de twee andere nog levende slachtoffers in veiligheid te brengen. Ruim 20 anderen zijn nog altijd vermist.</p>

<p>Vrijdagavond konden al vier kinderen en een vrouw bevrijd werden. Zij zaten meer dan 40 uur onder het ingestorte gebouw.</p>

<p>Al zeker twaalf mensen hebben de ramp overleefd. Volgens de dokters van het ziekenhuis van Pescara waren het hun winterkledij en skipakken die hun leven gered hebben.</p>

    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-related-articles-tag-context">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine"
     data-via="gva"
     data-tweettext="Brandweer haalt nog eens drie mensen uit puin van bedolven hotel - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20170121_02687172%2Fnog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20170121_02687172/nog-eens-drie-mensen-gered-uit-hotel-dat-bedolven-werd-onder-lawine"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20170121_02687172">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">4</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>
<div id="lig_gva_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/gva/tags/video_ssp.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "//adhese.gva.be/track/876599/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
				var object = document.createElement('img');
				object.src= "//adhese.gva.be/track/876679/?" + new Date().getTime();
				object.width = object.height = 0;
				document.body.appendChild(object);
			});
		});
	}
})();
</script>
</div>


        <div data-mht-widget="list-|-3k-paco-article-detail">        
    
<section class="widget list-widget--horizontal widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            Exclusief voor abonnees
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687183/antwerpen-heeft-al-genoeg-gedaan-maar-voor-minderjarige-vluchtelingen-voeren-we-onze-inspanningen-op" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/8eb287c4-de42-11e6-90f1-993a9130e66b_web_scale_0.0586363_0.0586363__.jpg?height=115&width=205&mode=crop&scale=both" alt="“Antwerpen heeft al genoeg gedaan. Maar voor minderjarige vluchtelingen voeren we onze inspanningen op”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">“Antwerpen heeft al genoeg gedaan. Maar voor minderjarige vluchtelingen voeren we onze inspanningen op”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686164/vijf-experts-doen-voorspelling-over-komende-vier-jaar-onder-trump" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/91f63420-df47-11e6-8ca5-03778f057812_web_scale_0.1040119_0.1040119__.jpg?height=115&width=205&mode=crop&scale=both" alt="Vijf experts doen voorspelling over komende vier jaar onder Trump" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Vijf experts doen voorspelling over komende vier jaar onder Trump
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686306/peter-van-den-begin-als-antwerpse-commissaris-in-dode-hoek-ik-heb-lang-uitgekeken-naar-dit-soort-rol" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/81677e88-df4d-11e6-8ca5-03778f057812_web_scale_0.0475543_0.0475543__.jpg?height=115&width=205&mode=crop&scale=both" alt="Peter Van den Begin als Antwerpse commissaris in ‘Dode Hoek’: “Ik heb lang uitgekeken naar dit soort rol”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Peter Van den Begin als Antwerpse commissaris in ‘Dode Hoek’: “Ik heb lang uitgekeken naar dit soort rol”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="list-|-recent-nieuws-foto">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title section-title--adjacent text-beta">RECENT NIEUWS</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687255/stijn-en-nuria-leveren-ongezouten-commentaar-op-nieuw-seizoen-blind-getrouwd" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/9dd75f14-dfc7-11e6-afca-f19d102a4b12_web.jpg?height=82&width=145&mode=crop&scale=both" alt="Stijn en Nuria leveren ongezouten commentaar op nieuw seizoen ‘Blind Getrouwd’" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label ">TV & Radio</span>Stijn en Nuria leveren ongezouten commentaar op nieuw seizoen ‘Blind Getrouwd’
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687252/leraar-tweet-hoe-geen-enkele-leerling-opdaagt-in-zijn-les-en-het-is-hartverscheurend" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/c97fefba-dfbc-11e6-afca-f19d102a4b12_web_scale_0.2916667_0.2916667__.jpg?height=82&width=145&mode=crop&scale=both" alt="Leraar tweet hoe geen enkele leerling opdaagt in zijn les, en het is hartverscheurend" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label ">In de rand</span>Leraar tweet hoe geen enkele leerling opdaagt in zijn les, en het is hartverscheurend
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687254/alle-redenen-waarom-knuffelen-supergezond-is" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/knuffel.jpg?height=82&width=145&mode=crop&scale=both" alt="Vijf redenen waarom knuffelen supergezond is" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--she">Fit & Gezond</span>Vijf redenen waarom knuffelen supergezond is
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687228/wereldberoemde-actrice-donald-trump-was-geobsedeerd-door-mij" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/044c9ce0-dfc4-11e6-afca-f19d102a4b12_web_scale_0.0768724_0.0768724__.jpg?height=82&width=145&mode=crop&scale=both" alt="Wereldberoemde actrice: “Donald Trump was geobsedeerd door mij”" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--she">Donald Trump</span>Wereldberoemde actrice: “Donald Trump was geobsedeerd door mij”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-recent-nieuws-zonder-foto">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687149/minstens-zeven-doden-bij-ongeval-met-hongaarse-bus-die-kinderen-vervoerde-in-italie" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Minstens zestien doden bij ongeval met Hongaarse bus vol kinderen in Italië 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687176/zeker-twintig-doden-bij-aanslag-op-markt-in-pakistan" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Zeker twintig doden bij aanslag op markt in Pakistan
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687173/obama-blaast-oude-twitteraccount-nieuw-leven-in" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Obama blaast oude Twitteraccount nieuw leven in 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687142/het-internet-is-zeker-bill-clinton-loert-naar-ivanka-en-daar-kan-hillary-niet-om-lachen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Het internet is zeker: Bill Clinton loert naar Melania (en daar kan Hillary niet om lachen...)
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687137/donald-trump-en-melania-dansen-op-my-way-van-frank-sinatra" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Donald Trump en Melania dansen op ‘My Way’ van Frank Sinatra
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687133/trump-laat-er-geen-gras-over-groeien-eerste-decreet-tegen-obamacare-ondertekend" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Trump laat er geen gras over groeien: eerste decreet tegen Obamacare ondertekend
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687132/gambiaanse-leider-jammeh-verklaart-op-televisie-dat-hij-toch-zal-opstappen" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Gambiaanse leider Jammeh verklaart op televisie dat hij toch zal opstappen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687134/bijna-11-000-vreemdelingen-teruggestuurd-in-2016" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Bijna 11.000 vreemdelingen teruggestuurd in 2016
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686528/antwerpse-bottinekes-gaan-op-in-federale-politie" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Antwerpse ‘bottinekes’ gaan op in federale politie
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686555/bakkers-en-truckers-moeten-maar-twee-dagen-naar-school" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Bakkers en truckers moeten maar twee dagen naar school
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="list-|-section">        
    
<section class="widget she widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686934/het-worden-andere-en-bange-tijden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/726c7e92-df61-11e6-8ca5-03778f057812_web_scale_0.1_0.1__.jpg?height=115&width=205&mode=crop&scale=both" alt="Het worden andere en bange tijden" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label ">Dirk Hendrikx</span>Het worden andere en bange tijden
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02685427/in-beeld-grote-protesten-tegen-trump-ook-in-europa" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/863f5738-df60-11e6-8ca5-03778f057812_web_scale_0.1689189_0.1689189__.jpg?height=115&width=205&mode=crop&scale=both" alt="IN BEELD. 90 arrestaties bij grote protesten tegen Trump" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label ">Donald Trump</span>IN BEELD. 90 arrestaties bij grote protesten tegen Trump
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686839/een-wereld-van-verschil-het-publiek-voor-obama-vs-het-publiek-voor-trump" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/cab99742-df4d-11e6-a586-8758036a34f1_web_scale_0.1_0.1__.jpg?height=115&width=205&mode=crop&scale=both" alt="Een wereld van verschil: het publiek voor Obama vs het publiek voor Trump" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label ">Donald Trump</span>Een wereld van verschil: het publiek voor Obama vs het publiek voor Trump
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686278/pvda-wil-actieplan-tegen-graaicultuur-in-de-politiek" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/cd6df970-df4c-11e6-8ca5-03778f057812_web_scale_0.0689248_0.0689248__.jpg?height=115&width=205&mode=crop&scale=both" alt="PVDA wil actieplan tegen “graaicultuur in de politiek”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label ">Binnenland</span>PVDA wil actieplan tegen “graaicultuur in de politiek”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="widget margin-tn margin-bm">
	<style>
    .s4o5m {margin-right:10px;width:40px;}
	.s4o5m:hover {opacity:.85;}
    </style>
    <header class="widget__header">
        <h2 class="section-header section-title">
            Volg Gazet van Antwerpen:
        </h2>
    </header>
    <div class="widget__body slab-eta" style="padding:20px;">
    	<a href="https://www.facebook.com/Gazetvanantwerpen/" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_1.jpg" class="s4o5m"></a>
        <a href="https://twitter.com/gva" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_2.jpg" class="s4o5m"></a>
        <a href="https://www.instagram.com/gazetvanantwerpen/" target="_blank"><img src="http://cdn1.gva.be/Assets/Images_Upload/2016/01/14/gva_social_3.jpg" class="s4o5m"></a>
    </div>
</div>

<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>



        <div data-mht-widget="list-|-most-read-overall">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687137/donald-trump-en-melania-dansen-op-my-way-van-frank-sinatra" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Donald Trump en Melania dansen op ‘My Way’ van Frank Sinatra
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687149/minstens-zeven-doden-bij-ongeval-met-hongaarse-bus-die-kinderen-vervoerde-in-italie" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Minstens zestien doden bij ongeval met Hongaarse bus vol kinderen in Italië 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686305/deels-ontkleed-lichaam-aangetroffen-aan-de-most" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Deels ontkleed lichaam aangetroffen aan De Most
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686992/crowdfunding-voor-mama-van-drie-met-kanker-schrijnend-dat-haar-man-niet-thuis-kan-blijven" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Crowdfunding voor mama van drie met kanker: “Schrijnend dat haar man niet thuis kan blijven”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blmpe_02685473/e313-gaat-straks-dicht-in-grobbendonk" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">E313 in twee richtingen afgesloten ter hoogte van Grobbendonk
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    <div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>

<div class="ad ad--halfmediumrectangle" data-ad="halfmediumrectangle">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfmediumrectangle'); }</script></div>
    </div>
</div>


        <div data-mht-widget="group-|-rightnav-algemeen">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            Exclusief voor abonnees
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170119_02683121/oud-gerechtshof-op-britselei-staat-al-tien-jaar-leeg" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/c130f300-de30-11e6-90f1-993a9130e66b_web_scale_0.0475543_0.0475543__.jpg?height=169&width=300&mode=crop&scale=both" alt="Oud gerechtshof op Britselei staat al tien jaar leeg " itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Oud gerechtshof op Britselei staat al tien jaar leeg 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-header section-title" style="margin-bottom:10px">Stad en Rand</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687131/brand-verwoest-sauna-van-sportclub-david-lloyd" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/8efa094a-dfa1-11e6-afca-f19d102a4b12_web_scale_0.21875_0.21875__.jpg?height=169&width=300&mode=crop&scale=both" alt="Brand verwoest sauna van sportclub David Lloyd " itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Brand verwoest sauna van sportclub David Lloyd 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02686714/na-charles-nu-ook-georgette-uit-kwestie-van-geluk-overleden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/769a1838-df3b-11e6-a586-8758036a34f1_web_translate_-4.391044_-37.46424__scale_0.2284537_0.2284535__.jpg?height=169&width=300&mode=crop&scale=both" alt="Na Charles nu ook Georgette uit ‘Kwestie van Geluk’ overleden" itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Na Charles nu ook Georgette uit ‘Kwestie van Geluk’ overleden
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <a href="http://www.gva.be/regio/stad-en-rand" style="margin:-0.4rem 0 0.8rem;display:block;">Meer Stad en Rand >></a>
            </footer>
        
    </div>
</section>

<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="section-header section-title">Video's van de dag </div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687171/ruziend-koppeltje-dumpt-baby-in-koude-lift" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/c1993db8-dfaf-11e6-afca-f19d102a4b12_web.jpg?height=169&width=300&mode=crop&scale=both" alt="Ruziënd koppeltje dumpt baby in koude lift" itemprop="image" width="300" height="169"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Ruziënd koppeltje dumpt baby in koude lift
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170121_02687142/het-internet-is-zeker-bill-clinton-loert-naar-ivanka-en-daar-kan-hillary-niet-om-lachen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/21/b044faf0-dfa7-11e6-afca-f19d102a4b12_web.jpg?height=82&width=145&mode=crop&scale=both" alt="Het internet is zeker: Bill Clinton loert naar Melania (en daar kan Hillary niet om lachen...)" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Het internet is zeker: Bill Clinton loert naar Melania (en daar kan Hillary niet om lachen...)
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02685772/ongelofelijk-hoelang-deze-frisbee-over-het-ijs-blijft-rollen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/24868302-df2b-11e6-a586-8758036a34f1_web.jpg?height=82&width=145&mode=crop&scale=both" alt="Ongelofelijk hoelang deze frisbee over het ijs blijft rollen" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Ongelofelijk hoelang deze frisbee over het ijs blijft rollen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20170120_02685062/video-nederland-in-rep-en-roer-om-man-die-broodje-eet-op-bus" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2017/01/20/broodje.jpg?height=82&width=145&mode=crop&scale=both" alt="VIDEO. Nederland in rep en roer om man die broodje eet op bus" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">VIDEO. Nederland in rep en roer om man die broodje eet op bus
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <div class="widget-more-link"><a href="http://www.gva.be/video">MEER VIDEO'S >></a></div></br></br>
            </footer>
        
    </div>
</section>

</section>
        </div>
    <div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>



        <div data-mht-widget="cross-|-rss-jobat---nieuws">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/hoe-rijk-is-donald-trump/?branding=gva&utm_medium=content&utm_source=gva&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/93331657-c6c4-45b0-83df-a35e010044e7_rss/de76a4c6-e782-489f-902e-4b0e8a7010aa_636206010853612013.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Hoe rijk is Donald Trump?" itemprop="image" width="145" height="82" class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Hoe rijk is Donald Trump?
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="cross-|-rss-vroom---nieuws">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">VROOM</span>
    <i class="sprite sprite--brand-vroom"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.vroom.be/nl/dossier/autosalon-brussel-2017/autosalon-brussel-2017-black-box?utm_medium=content&utm_source=gva&utm_campaign=artikel-nieuws" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/c5abc641-5e9b-4168-a9d1-a36800a08c55_rss/1484741726.8357_636206010961721399.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Deze 3 auto's staan toch op het Salon van Brussel 2017!" itemprop="image" width="145" height="82" class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Deze 3 auto's staan toch op het Salon van Brussel 2017!
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Vastgoed</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe class="margin-bm" src="http://tickers.zimmo.be/gva/?province=antwerpen" width="100%" height="400" frameborder="0" scrolling="no"></iframe>


        <div data-mht-widget="rss-|-made-in-metropool-ed-kempen">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Made in Metropool</span>
    <i class="sprite sprite--brand-madeinmetropool"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/aftellen-naar-made-in-kempen-live/?utm_medium=link&utm_source=gva&utm_campaign=home" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Aftellen naar Made in Kempen Live!
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
        <div data-mht-widget="rss-|-made-in-kempen-ed-stad-en-rand">        
    
<!-- Feed 8def28ff-8206-4bc6-8f06-72972c0b574a_rss.xml has not items. -->

        </div>
    
        <div data-mht-widget="rss-|-made-in-mechelen-ed-stad-en-rand">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Made in Mechelen</span>
    <i class="sprite sprite--brand-madeinmechelen"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinmechelen.be/nieuws/meeting-in-mini-begijnhof-of-loft-met-boksbal-en-hangmat/?utm_medium=link&utm_source=gva&utm_campaign=home" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Meeting in mini begijnhof of loft met boksbal en hangmat?
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">

</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/olympische-spelen" target="_parent">
                            Olympische Spelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-vrijuit">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    Vrijuit
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/in-de-rand" target="_parent">
                            In de rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/extra/boeken-strips" target="_parent">
                            Boeken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/film-dvd" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/citta-stad-en-rand" target="_parent">
                            CittA
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/agenda-stad-en-rand" target="_parent">
                            AgendA
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Alg. Voorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20170119T061628" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20170119T061628'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2017</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
  
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    <script>
        var require = {
            urlArgs: 'v=20170119T061628'
        };
    </script>
     <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20170119T061628"></script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20170119T061628"></script>
    

    
    </div>
       
</body>
</html>
