

<!doctype html>
<html class="m_no-js enableThirdPartySocialShareService paywall_isPacoEnabled temp_useScribbleLiveApi temp_liveFeedOnArticleDetail " dir="ltr" lang="nl-BE">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
      <title>Centjes vergaren met de rommelpot op oudejaarsavond (Essen)  - Gazet van Antwerpen</title>
    
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond" />
        <link rel="alternate" media="handheld" href="http://m.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond" />
    <meta itemprop="dateModified" content="2016-12-31T19:21" />    
    <meta itemprop="datePublished" content="2016-12-31T19:21" />    
    <meta itemprop="image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/Schermafbeelding_2016-12-31_om_19.17.48.png.jpg?maxheight=460&maxwidth=629" />    
    <meta name="author" content="Margo Tilborghs" />    
    <meta name="description" content="Waar overdag de kinderen luidkeels hun nieuwjaarswensen deur aan deur zongen, is het vanavond de beurt aan de groteren. Zij komen met hun rommelpot of ande..." />    
    <meta name="twitter:card" content="summary_large_image" />    
    <meta name="twitter:description" content="Waar overdag de kinderen luidkeels hun nieuwjaarswensen deur aan deur zongen, is het vanavond de beurt aan de groteren. Zij komen met hun rommelpot of ande..." />    
    <meta name="twitter:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/Schermafbeelding_2016-12-31_om_19.17.48.png.jpg?maxheight=460&maxwidth=629" />    
    <meta name="twitter:site" content="@gva" />    
    <meta name="twitter:title" content="Centjes vergaren met de rommelpot op oudejaarsavond" />    
    <meta property="article:publisher" content="https://www.facebook.com/gazetvanantwerpen" />    
    <meta property="article:section" content="Stad en Rand" />    
    <meta property="fb:admins" content="1031588996" />    
    <meta property="fb:admins" content="100006909940815" />    
    <meta property="fb:app_id" content="122351784513266" />    
    <meta property="og:description" content="Waar overdag de kinderen luidkeels hun nieuwjaarswensen deur aan deur zongen, is het vanavond de beurt aan de groteren. Zij komen met hun rommelpot of ande..." />    
    <meta property="og:image" content="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/Schermafbeelding_2016-12-31_om_19.17.48.png.jpg?maxheight=460&maxwidth=629" />    
    <meta property="og:image:height" content="420" />    
    <meta property="og:image:width" content="629" />    
    <meta property="og:site_name" content="Gazet van Antwerpen" />    
    <meta property="og:title" content="Centjes vergaren met de rommelpot op oudejaarsavond" />    
    <meta property="og:type" content="article" />    
    <meta property="og:url" content="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond" />    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, minimal-ui">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta http-equiv="cleartype" content="on">
    <meta name="msapplication-square70x70logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-70x70.png?v=20161228T132717">
    <meta name="msapplication-square150x150logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-150x150.png?v=20161228T132717">
    <meta name="msapplication-square310x310logo" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-310x310.png?v=20161228T132717">
    <meta name="msapplication-TileImage" content="https://gvafront.akamaized.net/extra/assets/img/favicons/windows-tile-144x144.png?v=20161228T132717">
    <meta name="msapplication-TileColor" content="#fff">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-152x152-precomposed.png?v=20161228T132717">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-120x120-precomposed.png?v=20161228T132717">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-76x76-precomposed.png?v=20161228T132717">
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-60x60-precomposed.png?v=20161228T132717">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-144x144-precomposed.png?v=20161228T132717">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-114x114-precomposed.png?v=20161228T132717">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon-72x72-precomposed.png?v=20161228T132717">
    <link rel="apple-touch-icon" sizes="57x57" href="https://gvafront.akamaized.net/extra/assets/img/favicons/apple-touch-icon.png?v=20161228T132717">
    <link rel="icon" sizes="228x228" href="https://gvafront.akamaized.net/extra/assets/img/favicons/coast-icon-228x228.png?v=20161228T132717">
    <link rel="shortcut icon" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.ico?v=20161228T132717">
    <link rel="icon" type="image/png" sizes="64x64" href="https://gvafront.akamaized.net/extra/assets/img/favicons/favicon.png?v=20161228T132717">

    <script type="text/javascript">
        window.MEDIAHUIS = (function (module) {
module.config = {
apiurl:"http://api.gva.be",interactiefPrefix:"http",brooklynapiurl:"http://brooklynapi.gva.be",access_loginshown:false,article_author:"Margo Tilborghs",article_bodycharcount:1325,article_cimpage:"bqcwdusrb5mfaar7zfh38zcpjwfsbsleqidn8ko79d3.s7unknown/unknown",article_cimpage_free:"unknown/unknown",article_cityname:"Essen",article_contenttype:"video",article_dossier:[],article_id:"dmf20161231_02653129",article_paco_article_id:"",article_introcharcount:209,article_sectionid:"c85ec152-e1bf-4042-be55-a31b00b70e30",article_section:"stad-en-rand",article_paper:2000,article_publicationdate:"20161231",article_publicationtime:"19:21",article_ispluslayout:false,article_source:"",article_sourceoforigin:"be8d1c99-6b82-465e-aa47-35bea914f880",article_title:"Centjes vergaren met de rommelpot op oudejaarsavond",article_type:"flash",page_mainsection:"a3e35ad8-40bb-4422-9db2-a2af010962d5",page_mainsectionname:"gva",page_mainsubsection:"c7cd1f89-3252-4a70-a752-a2ac00e8d66b",page_mainsubsectionname:"regio",page_section:"c85ec152-e1bf-4042-be55-a31b00b70e30",page_sectionname:"stad-en-rand",page_type:"detail",page_secure:false,page_metered:false,page_zipcode:"2910",page_cityname:"Essen",page_papercode:2000,page_sectiontrees:"gva/regio/stad-en-rand|gva/regio/antwerpen/essen",cdn_markup:"gvafront.akamaized.net",cdn_markupVersion:"20161228T132717",cdn_static:"gvacdn.akamaized.net",features:["enableThirdPartySocialShareService","paywall_isPacoEnabled","temp_useScribbleLiveApi","temp_liveFeedOnArticleDetail"],article_has_inline_media:false,urlscheme:"http"
};
return module;
})(window.MEDIAHUIS || {});
var pp_gemius_identifier = 'bQcwDUsRb5mfAaR7ZfH38ZcPjwfsBsLEQIDn8KO79d3.s7', pp_gemius_extraparameters = ['lan=NL', 'key=', 'subs=/gva/regio/stad-en-rand', 'free="unknown/unknown"'];

    </script>

    <noscript><link href="https://gvafront.akamaized.net/extra/assets/css/icons.fallback.css?v=20161228T132717" rel="stylesheet"></noscript>
    
        
    <!--[if (gt IE 9) | (IEMobile)]><!-->
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-all.css?v=20161228T132717" rel="stylesheet">
    <!--<![endif]-->

    <!--[if (IE 9) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-ie9.css?v=20161228T132717" rel="stylesheet">
    <![endif]-->

    <!--[if (IE 8) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-ie8.css?v=20161228T132717" rel="stylesheet">
    <![endif]-->

    <!--[if (IE 7) & (!IEMobile)]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-ie7.css?v=20161228T132717" rel="stylesheet">
    <![endif]-->

    <!--[if lte IE 6]>
    <link href="https://gvafront.akamaized.net/extra/assets/css/site-ie6.css?v=20161228T132717" rel="stylesheet">
    <![endif]-->

    <!--[if (lt IE 9)]>
    <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/html5shiv.js?v=20161228T132717"></script>
    <![endif]-->
    
    

    <script>window.JSON || document.write('<script src="https://gvafront.akamaized.net/extra/assets/js/vendor/json2.js?v=20161228T132717"><\/script>')</script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/head.js?v=20161228T132717" 
            data-adheseurl="http://adhese.gva.be/json"
            data-pagetype="detail" data-section="c85ec152-e1bf-4042-be55-a31b00b70e30" data-mainsection="a3e35ad8-40bb-4422-9db2-a2af010962d5"
            data-mainsubsection="c7cd1f89-3252-4a70-a752-a2ac00e8d66b" data-maintag="" data-arttype="flash"></script>
    <script><!--
    var gemius_hitcollector = new String('gabe.hit.gemius.pl');
        //--></script>
<script type="text/javascript" src="https://gabe.hit.gemius.pl/gstream.js" async></script>
</head>
<body class="theme-regio theme-regio--hascity  " itemscope itemtype="http://schema.org/WebPage">
    

<nav class="site-supnav-sticky" role="navigation">
    <div class="container">
        <ul class="site-supnav__list">
            <li><a href="/auto" target="_blank">Auto</a></li>
            <li><a href="/immo" target="_blank">Immo</a></li>
            <li><a href="/jobs" target="_blank">Jobs</a></li>
            <li><a href="http://shop.gva.be?utm_source=gva&utm_medium=headerlink&utm_campaign=crosspromo" target="_blank">Shop</a></li>
        </ul>
        <ul class="site-supnav__list">
            <li class="display-none display-inline-block--bp2"><a href="/mijnabonnement">Mijn abonnement</a></li>
            <li class="display-none display-inline-block--bp2 digital-paper"><a href="/digitale-krant">Digitale krant</a></li>
            <li class="display-none display-inline-block--bp2 nav-alt-color"><a href="/abonnement?utm_source=gva&utm_medium=headersite&utm_campaign=aboshop">Abonneer nu</a></li>
            <li class="display-none display-inline-block--bp2"><a href="/tot-uw-dienst/info-en-contact">Contacteer ons</a></li>
           <li>
                <a class="site-logon" 
                   href="/account/LogOn?goto=%2Fcnt%2Fdmf20161231_02653129%2Fcentjes-vergaren-met-de-rommelpot-op-oudejaarsavond" 
                   data-logon 
                   data-logoff-url="/account/LogOff" 
                   data-register-url="/account/Register">
                    Meld je aan op gva.be
                </a>
            </li>
        </ul>
    </div>
</nav>

<header class="site-header-sticky site-header-sticky--compact" role="banner">
    <div class="container">
        <div class="site-banner">
            <div class="grid grid--middle">
                <div class="grid__col size-3-5--bp2 size-4-6--bp4">
                    <div class="grid__col__inner">
                        

<div class="grid grid--middle">
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="#menu" class="pull-left site-menu-link">
                <svg class="icon icon-menu">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
                </svg>
                <span class="a11y">Menu</span>
            </a>
        </div>
    </div>
    <div class="grid__col size-6-10 size-2-2--bp2 site-logo-wrapper">
        <div class="grid__col__inner">
            

<a class="site-logo-sticky" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20161228T132717" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20161228T132717'; this.onerror = null; ">
</a>
        </div>
    </div>
    <div class="grid__col size-2-10 display-none--bp2">
        <div class="grid__col__inner">
            <a href="/zoeken" class="pull-right site-menu-link">
                <svg class="icon icon-search">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
                </svg>
                <span class="a11y">Zoeken</span>
            </a>
        </div>
    </div>
</div>
                    </div>
                </div>
                <div class="grid__col display-none display-inline-block--bp2 size-2-5 size-2-6--bp4">
                    <div class="grid__col__inner">
                        <div class="ad ad--button" data-ad="button">
                            <div class="ad__wrapper">
                                <div class="ad__inner">
                                    <script>if (window.InitAd) { InitAd('button'); }</script>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="site-nav-stickywrapper">
        <div class="container">
            

<a class="site-logo-sticky" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.svg?v=20161228T132717" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen.png?v=20161228T132717'; this.onerror = null; ">
</a>
            <nav role="navigation" id="site-nav">
                <ul class="site-nav-sticky js-movable-menu">
                    
               
            <li class="site-nav__item site-nav__item--nieuws  site-nav__nieuws active" >
                <a href="/" target="_parent">
                Nieuws
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--sport  site-nav__sport" >
                <a href="/sport" target="_parent">
                Sport
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--vrijuit  site-nav__vrijuit" >
                <a href="/nieuws/extra" target="_parent">
                Vrijuit
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--she  site-nav__she" >
                <a href="/she" target="_parent">
                She.
                </a>
            </li>
    
               
            <li class="site-nav__item site-nav__item--nbsp paco-nav site-nav__nbsp" >
                <a href="/plus" target="_parent">
                                            
                        <svg class="icon">
                            <use xlink:href="#icon-plus"></use>
                        </svg>
                        &nbsp;
                </a>
            </li>
    
                </ul>
                <ul class="site-nav-sticky site-nav--right">
                    

<li class="site-nav__item">
    <a href="/weer" class="text-nowrap" data-service="forecast" data-target="forecast">
        <i class="sprite sprite--weather-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title">Weer</dt>
            <dd class="stat__value" id="forecast">-<sup>°</sup>C</dd>
        </dl>
    </a>
</li>

<li class="site-nav__item">
    <a href="/verkeer" class="text-nowrap">
        <i class="sprite sprite--traffic-1"></i>
        <dl class="stat sprite-text">
            <dt class="stat__title color-delta">File</dt>
            <dd class="stat__value" id="trafficlength">0km</dd>
        </dl>    
    </a>
</li>

<li class="site-nav__item">
    <a href="/zoeken" data-toggle data-target="#search-header" class="has-icon-state">
        <svg class="icon icon--light">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        <span class="a11y">Zoeken</span>
    </a>
</li>

                    
                </ul>
                
                  

 <div class="site-nav__searchbox context">
                    <form action="/zoeken/" class="site-search push-2-3--bp4 size-1-3--bp4 context__child is-hidden" id="search-header" method="get" role="search">
                        <label class="a11y" for="keyword">Geef een zoekterm in</label>
                        <div class="form-group form-group--inline">
                            <input class="form-input" name="keyword" type="search" placeholder="Geef een zoekterm in...">
                            <input class="button button--alpha" type="submit" value="Zoeken">
                        </div>
                    </form>
                </div>
                <div class="site-subnav-sticky">
                    <nav role="navigation" class="container">
                        <ul class="site-subnav__list">
                            
                <li>
                    <a  href="/nieuws/chronologisch" target="_parent">
                        Meest recent
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/binnenland" target="_parent">
                        Binnenland
                    </a>
                    
                </li>
        
                <li>
                    <a  class="is-active"  href="/regio/stad-en-rand" target="_parent">
                        Stad en Rand
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/regio-kempen" target="_parent">
                        Kempen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio/regio-mechelen" target="_parent">
                        Mechelen
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/regio" target="_parent">
                        Uw gemeente
                    </a>
                    
                </li>
        
                <li>
                    <a  href="/nieuws/buitenland" target="_parent">
                        Buitenland
                    </a>
                    
                </li>
        
                        </ul>
                    </nav>
                </div>
                
            </nav>
        </div>
    </div>
</header>

    <div class="body-wrapper">
    
    <script src="https://gabe.hit.gemius.pl/xgemius.js" async></script>

    <div class="ad ad--adverskinleaderboard" data-ad="adverskinleaderboard">
        <div class="ad__wrapper">
            <div class="ad__inner"><script>if (window.InitAd) { InitAd('adverskinleaderboard'); }</script></div>
        </div>
    </div>
    <div class="site-container">
        <div class="site-container__inner">
            
            <div class="ad-group">
                <div class="ad ad--leaderboard" data-ad="leaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('leaderboard'); }</script></div></div></div>
                <div class="ad ad--xlleaderboard" data-ad="xlleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('xlleaderboard'); }</script></div></div></div>
                <div class="ad ad--tvleaderboard" data-ad="tvleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('tvleaderboard'); }</script></div></div></div>
                <div class="ad ad--largeleaderboard" data-ad="largeleaderboard"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('largeleaderboard'); }</script></div></div></div>
            </div>
            <main role="main">
                
    
<!-- MntPageId: 2645cfe6-a8b5-41bc-a31b-a44b00b388ba -->
<!-- MntPageTemplateInstanceId: 9fd27ab8-0cb9-4ff4-9365-a44b00b388ba -->
<!-- PublishedPageId: 65a3e936-8e56-4596-9921-eb552f53aa54 -->
<!-- start zone article-detail --><article class="grid"                itemscope                itemtype="http://schema.org/NewsArticle"                role="article">                <div class="grid__col">                    <div class="grid__col__inner">                        <!-- start block 'article-header' -->
<div data-mht-block="article-detail__article-header">

<!-- &lt;!-- /// renderfeedback: HtmlWidget niet gevonden /// --&gt; -->

</div>
<!-- end block 'article-header' -->
                     </div>                </div>                <div class="grid__col size-2-3--bp4 primary-col">                    <div class="grid__col__inner">                        <!-- start block 'article-main' -->
<div data-mht-block="article-detail__article-main">


<div class="social-sticky-wrapper">
    <div class="social-sticky-bar">
        <ul class="article__share list-unstyled margin-bn">
            

                <li class="facebook margin-bs">
                    

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
                </li>

            

                <li class="twitter margin-bs">
                    

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond"
     data-via="gva"
     data-tweettext="Centjes vergaren met de rommelpot op oudejaarsavond - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20161231_02653129%2Fcentjes-vergaren-met-de-rommelpot-op-oudejaarsavond">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
                </li>

            

                <li class="googleplus margin-bs">
                    

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
                </li>

            

                <li class="mail margin-bs">
                    

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20161231_02653129">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
                </li>

            

                <li class="shares margin-bs">
                    

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
                </li>

            
        </ul>
    </div>
</div>
<header class="article__header">


    <h1 itemprop="name">Centjes vergaren met de rommelpot op oudejaarsavond</h1>
</header>



<footer class="article__meta">
    <p class="article__byline">
        <time datetime="2016-12-31 19:21+01:00" itemprop="datePublished">Vandaag om 19:21</time> 
        
        
                    door <span itemprop="author">Margo Tilborghs</span> 
                
    </p>       
      

 
    <a class="link-clean link-clean--delta button--mini is-js-enhanced" href="#" role="button" data-print>
        <i class="sprite sprite--print"></i>
        <span class="sprite-text">Print</span>
    </a>
    
</footer>

<div class="article">
    
    <figure class="video video--gvakaltura">
        <div class="video__wrapper">
            <script src="https://cdnapisec.kaltura.com/p/1467261/sp/146726100/embedIframeJs/uiconf_id/22660801/partner_id/1467261"></script>
<div id="kaltura_player_6ddb" style="width:568px;height:320px"></div>
<script>var marlinSection="%%marlinSection%%",prerollUrl="https://adhese.gva.be/ad3/sl_gva_unknown_-preroll/";"undefined"!=typeof window.MEDIAHUIS&&"undefined"!=typeof window.MEDIAHUIS.ads?(prerollUrl=window.MEDIAHUIS.ads.preroll||"",window.MEDIAHUIS.config.article_blockads&&(prerollUrl="")):marlinSection.length>17&&(prerollUrl=prerollUrl.replace("unknown",marlinSection));var postrollUrl=prerollUrl.replace("preroll","postroll"),goSticky=!1;if(goSticky&&prerollUrl){var prefix="https://ads.stickyadstv.com/www/delivery/swfIndex.php?reqType=AdsSetup&protocolVersion=2.0&zoneId=",suffix="&loc=www.gva.be&playerSize=578x354";prerollUrl=prefix+"1003377"+suffix,postrollUrl=prefix+"1003361"+suffix}kWidget.embed({targetId:"kaltura_player_6ddb",wid:"_1467261",uiconf_id:"22660801",flashvars:{doubleClick:{plugin:!0,adTagUrl:prerollUrl},vast:{plugin:!0,postrollUrl:postrollUrl,loadAdsOnPlay:!0},adsOnReplay:!0,metadataProfileId:3063771,requiredMetadataFields:!0},cache_st:"1406844905",entry_id:"1_xrqqxe8z"}),kWidget.addReadyCallback(function(e){function a(e){gemiusStream.event("22660801",n,t,e);var r=a.caller.toString();console.log("gemiusStream.event: "+e+"@"+t+"sec - totalTime: "+o+"sec - Caller: "+r)}var r=document.getElementById(e),n="1_xrqqxe8z",l="nGEwQsgXJ7hprExa7E7U9MdvHZF8JkboWpPj7lWEnH3.G7",t=0,o=0,i=0,d="undefined"==typeof MEDIAHUIS?"nw":MEDIAHUIS.config.page_sectionname,s=[{name:"_SCT ",value:"news"},{name:"se",value:d},{name:"ct",value:"nw"},{name:"st",value:"vid.wex.frag.vod.free"},{name:"tv",value:"news"}];r.kBind("metadataReceived",function(){var e,a=r.evaluate("{mediaProxy.entryMetadata}");o=r.evaluate("{mediaProxy.entry.duration}");var n=document.getElementsByClassName("video-source-origin");if(n.length>0)for(var l=n.length;l>=n.length;l--){var t=n[l-1];t&&t.parentNode.removeChild(t)}if(a&&a.Source){var i=a.Source;switch(i){case"ATV":e="atv";break;case"TVL":e="tvl";break;case"TVO":e="tvoost"}if(e){var d="www."+e+".be",s=document.createElement("div"),p=r.parentNode;s.className="video-source-origin",s.innerHTML="Bekijk meer video's van "+i+' op <a href="http://'+d+'" target="_blank">'+d+"</a>",p.parentNode.insertBefore(s,p.nextSibling)}}}),r.kBind("playerUpdatePlayhead",function(e,a){t=t!=Math.round(e)?Math.round(e):t}),r.kBind("changeMedia",function(e,a){gemiusStream.closeStream("22660801",n,t),n=e.entryId,gemiusStream.newStream("22660801",n,o,s,[],l)}),r.kBind("playerStateChange",function(e){"buffering"!=e&&("playing"==e&&0==t&&i||(o>t&&a(e),0==t&&"playing"==e&&(i=1)))}),r.kBind("doStop",function(e,r){o>t&&a("stopped")}),r.kBind("seeked",function(e){o>t&&(t=e,a("seekingStarted"))}),r.kBind("playerPlayEnd",function(e,r){a("complete")}),r.kBind("doReplay",function(e,r){gemiusStream.closeStream("22660801",n,t),t=0,n=e.entryId,gemiusStream.newStream("22660801",n,o,s,[],l),a("playing")})})</script>
        </div>
        
    </figure>
    


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond"
     data-via="gva"
     data-tweettext="Centjes vergaren met de rommelpot op oudejaarsavond - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20161231_02653129%2Fcentjes-vergaren-met-de-rommelpot-op-oudejaarsavond">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20161231_02653129">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    <div class="article__body" itemprop="description articleBody">
        
        <div class="article__intro">
            
            <span class="article__location">Essen -</span>
            Waar overdag de kinderen luidkeels hun nieuwjaarswensen deur aan deur zongen, is het vanavond de beurt aan de groteren. Zij komen met hun rommelpot of andere instrumenten hun wensen brengen voor wat kleingeld.
        </div>
        

        <div class="ad ad--mediumrectangle" data-ad="mediumrectangle">
            <div class="ad__wrapper">
                <div class="ad__inner">
                    <script>if (window.InitAd) { InitAd('mediumrectangle'); }</script>
                </div>
            </div>
        </div>
        <aside class="article__sidebar">
            <div class="article__sidebar__inner">
                
            </div>
        </aside>

        <p>&quot;Ook dit eeuwenoude gebruik&nbsp;mag niet verloren gaan&quot;, zegt dorpsgids Maria Gommeren. &ldquo;Wanneer vroeger&nbsp;in november het jaarlijkse varken werd geslacht moest de zeer gegeerde blaas opgeblazen en te drogen gehangen worden, om met oudjaar een rommelpot van de maken.&quot;</p>

<p>Eerst moest er een varken geslacht worden en naar oud gebruik de fris geschoren kont van dat varken gekust worden. De blaas met ingebonden rietsteel (of bamboe-stokje) over de rand van een aardewerk pot (blikkenbusje) spannen en wel zo dat het bamboestokje in het midden zit en uitgestulpt, strak over de rand gespannen en dan met vliegertouw goed vastgebonden. Als het goed is staat het bamboestokje nu vanzelf recht omhoog. De rommelpot was nu klaar. Nu onder de linkerarm nemem, tegen de borst drukken, even goed in de rechterhand spuwen, de opstaande rietsteel in de rechterhand nemem en losjes de hand op en neer bewegen. Omdat het riet als het ware door je hand glibberde kwam het in een zeker trilling en deze trilling werd versterkt door het membraan van de varkensblaas. Daardoor ontstond het karakteristieke, wat brommende geluid.</p>

<p>De Scouts van Essen Centrum gingen vanavond met andere instrumenten op pad. Het ingezamelde geld wordt gebruikt om hun zomerkamp naar Bosni&euml; te bekostigen.&nbsp;</p>

    </div>

    
</div>

        <div data-mht-widget="article-webalbum">        
    
<!-- &lt;!-- /// renderfeedback: WebAlbumWidget niet gevonden /// --&gt; -->

        </div>
    
        <div data-mht-widget="list-|-related-articles-tag-context">        
    
<!-- &lt;!-- /// renderfeedback: ArticleList Widget No Articles /// --&gt; -->

        </div>
    

<div class="split is-js-enhanced">
    <div class="split__left--bp2">
        
        


<ul class="article__share list-inline">
    

        <li class="facebook">
            

<div class="social social--large"
     data-social="facebook"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond">
    <a href="#"
       role="button"
       class="social__label link-button--facebook">
         <i class="icon icon-facebook" data-grunticon-embed></i>
        <span class="icon-text a11y">Delen</span>
    </a>
</div>
        </li>

    

        <li class="twitter">
            

<div class="social social--large"
     data-social="twitter"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond"
     data-via="gva"
     data-tweettext="Centjes vergaren met de rommelpot op oudejaarsavond - http%3A%2F%2Fwww.gva.be%2Fcnt%2Fdmf20161231_02653129%2Fcentjes-vergaren-met-de-rommelpot-op-oudejaarsavond">
    <a href="#"
       role="button"
       class="social__label link-button--twitter">
          <i class="icon icon-twitter-bird" data-grunticon-embed></i>
        <span class="icon-text a11y">Tweet</span>
    </a>
</div>
        </li>

    

        <li class="googleplus">
            

<div class="social social--large"
     data-social="googleplus"
     data-url="http://www.gva.be/cnt/dmf20161231_02653129/centjes-vergaren-met-de-rommelpot-op-oudejaarsavond"
     data-size="large"
     data-annotation="bubble">
    <a href="#"
       role="button"
       class="social__label link-button--gplus">
         <i class="icon icon-gplus" data-grunticon-embed></i>
        <span class="icon-text a11y">Google+</span>
    </a>
</div>
        </li>

    

        <li class="mail">
            

<div class="social social--large">
    <a class="social__label link-button link-button--mail" href="http://www.gva.be/mail/dmf20161231_02653129">
          <i class="icon icon-mail" data-grunticon-embed></i>
        <span class="badge__label a11y">Mail</span>
    </a>
</div>
        </li>

    

        <li class="shares">
            

<div class="social social--large">
    <div class="badge badge__shares align-center" href="#">
         <span class="social__shares">1</span>
         <span class="badge__label">Shares</span>
    </div>
</div>
        </li>

    
</ul>

    </div>
    <div class="split__right--bp2">
        
        

    </div>
</div>
<div class="ad ad--banthird" data-ad="banthird">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('banthird'); }</script></div>
    </div>
</div>
<div id="lig_gva_smartbox_article"></div>
<script type="text/javascript" src="https://i-ssl.ligatus.com/angular_front/tags/be/gva/tags/video_ssp.js"></script>
<script>
(function() {
	var object = document.createElement('img');
	object.src= "//adhese.nieuwsblad.be/track/711060/?" + new Date().getTime();
	object.width = object.height = 0;
	document.body.appendChild(object);
})();
</script>

<div id="ligatusVideoTextlink">
<script>
(function() {
	if (typeof kWidget != 'undefined' && !MEDIAHUIS.config.article_blockads) {
		kWidget.addReadyCallback(function(playerId) {
			var kdp = document.getElementById(playerId);
			kdp.kBind("firstPlay", function() {
				loadVideoPlayerAds();
			});
		});
	}
})();
</script>
</div>


        <div data-mht-widget="list-|-3k-paco-article-detail">        
    
<section class="widget list-widget--horizontal widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            Exclusief voor abonnees
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652982/carl-huybrechts-trainers-moeten-niet-zagen-en-zeveren-maar-keihard-werken" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/fd6b8a0c-c2f0-11e6-afdc-1dc0f7a043d2_web_scale_0.0972222_0.0972222__.jpg?height=115&width=205&mode=crop&scale=both" alt="Carl Huybrechts: “Trainers moeten niet zagen en zeveren, maar keihard werken” " itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Carl Huybrechts: “Trainers moeten niet zagen en zeveren, maar keihard werken” 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652933/onze-columniste-voor-het-jaar-dat-komt-heb-ik-geen-goede-voornemens-maar-ook-geen-slechte" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/b5b5e5aa-cc27-11e6-8bf8-aa799f3b6265_web_scale_0.77951_0.77951__.jpg?height=115&width=205&mode=crop&scale=both" alt="Onze columniste: “Voor het jaar dat komt, heb ik geen goede voornemens, maar ook geen slechte”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Onze columniste: “Voor het jaar dat komt, heb ik geen goede voornemens, maar ook geen slechte”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652879/dit-zijn-de-7-trends-voor-2017-volgens-trendwatchers" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/65f81fb8-cf3f-11e6-92f1-266a46c14a4e_web_scale_0.3808487_0.3808487__.jpg?height=115&width=205&mode=crop&scale=both" alt="Dit zijn de 7 trends voor 2017 volgens trendwatchers" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Dit zijn de 7 trends voor 2017 volgens trendwatchers
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
</div>
<!-- end block 'article-main' -->
                         <aside>                            <div class="grid">                                <div class="grid__col size-2-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news' -->
<div data-mht-block="article-detail__article-recent-news">

        <div data-mht-widget="group-|-list-stad-en-rand-bottom-page">        
    

<section class="widgetgroup A_articledetail">
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr430" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blnve_02653098/1500-zangertjes-op-oudejaarsdag" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/DSCN2952.JPG?height=242&width=430&mode=crop&scale=both" alt="1500 zangertjes op oudejaarsdag" itemprop="image" width="430" height="242"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--region">Wuustwezel</span>1500 zangertjes op oudejaarsdag
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blnve_02653098/1500-zangertjes-op-oudejaarsdag" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/DSCN2952.JPG?height=82&width=145&mode=crop&scale=both" alt="1500 zangertjes op oudejaarsdag" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">1500 zangertjes op oudejaarsdag
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Wuustwezel</span>Naar schatting trokken in Wuustwezel, Gooreind en Loenhout samen zo'n 1500 kinderen door de straten ...
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02653041/traditie-die-niet-verloren-mag-gaan" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/DSC_2202-001.JPG?height=82&width=145&mode=crop&scale=both" alt="Traditie die niet verloren mag gaan: nieuwjaarszingen op oudejaarsdag" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Traditie die niet verloren mag gaan: nieuwjaarszingen op oudejaarsdag
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Essen</span>Traditioneel is de datum voor het nieuwjaarszingen oudejaarsdag. In Essen gingen de kinderen tussen ...
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/bllva_02653037/sneppenbos-is-niet-verlieslatend" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/sportpark.JPG?height=82&width=145&mode=crop&scale=both" alt="Sneppenbos is niet verlieslatend" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Sneppenbos is niet verlieslatend
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Boechout</span>Burgemeester Koen T’Sijen (Pro) ontkent nadrukkelijk dat het nieuwe sport- en recreatiecentrum Snepp...
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02653003/malmejo-zingt-voor-mindervaliden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/Zingen_O_GvA.JPG?height=82&width=145&mode=crop&scale=both" alt="Malmejo zingt voor mindervaliden" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Malmejo zingt voor mindervaliden
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Malle</span>Vier groepjes van telkens een vijftal jongeren trokken vanuit het jeugdhuis Malmejo al zingend door ...
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652998/zangertjes-doorkruisen-het-hele-dorp-en-houden-halt-bij-mooie-kerststal" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/Zingen_SA_GvA.JPG?height=82&width=145&mode=crop&scale=both" alt="Zangertjes doorkruisen het hele dorp en houden halt bij mooie kerststal" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Zangertjes doorkruisen het hele dorp en houden halt bij mooie kerststal
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Zoersel</span>De Handelslei en de Kapellei werden op Oudejaarsdag, zoals de vorige jaren, letterlijk overspoeld do...
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652992/voetganger-zwaargewond-na-aanrijding-door-auto" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/068de2a0-cf63-11e6-92f1-266a46c14a4e_web_scale_0.0675154_0.0675154__.jpg?height=82&width=145&mode=crop&scale=both" alt="Voetgangster (75) in levensgevaar na aanrijding door auto" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Voetgangster (75) in levensgevaar na aanrijding door auto
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Merksem</span><P>Op de Maantjessteenweg ter hoogte van de Trompetvogelstraat in Merksem is zaterdagmiddag een 75-jari...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161227_02647147/jaaroverzicht-deze-artikels-uit-antwerpen-werden-het-meest-gelezen-in-2016" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/27/a742617e-cc6d-11e6-873f-7a6848b150bb_web_scale_0.3808487_0.3808487__.jpg?height=82&width=145&mode=crop&scale=both" alt="Jaaroverzicht. Deze artikels uit Antwerpen werden het meest gelezen in 2016" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Jaaroverzicht. Deze artikels uit Antwerpen werden het meest gelezen in 2016
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    <P>Welke verhalen uit de regio hebben u het meest beroerd het voorbije jaar. Hieronder vindt u de 10 ar...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652891/kontich-neemt-afscheid-van-anja-rens" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/bcf4550e-cf60-11e6-92f1-266a46c14a4e_web_scale_0.0714431_0.0714432__.jpg?height=82&width=145&mode=crop&scale=both" alt="Kontich neemt afscheid van Anja Rens" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Kontich neemt afscheid van Anja Rens
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Kontich</span><P>In de Sint-Martinuskerk op het Gemeenteplein in Kontich wordt vandaag afscheid genomen van Anja Rens...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652866/pas-heropende-brasserie-zwaar-beschadigd-na-brand" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/dde52e08-cf62-11e6-92f1-266a46c14a4e_web_scale_0.0707214_0.0707214__.jpg?height=82&width=145&mode=crop&scale=both" alt="Pas heropende brasserie zwaar beschadigd na keukenbrand" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Pas heropende brasserie zwaar beschadigd na keukenbrand
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Ranst</span><P>Het heeft vrijdagnacht gebrand in de keuken van brasserie Hof van Ranst in de Kromstraat in Ranst. H...</P>
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/bleva_02651697/winterwandeling-in-natuurdomein-het-rood" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/30/kapellen-promoot-toerisme_100_1000x0.jpg?height=82&width=145&mode=crop&scale=both" alt="Winterwandeling in natuurdomein Het Rood" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Winterwandeling in natuurdomein Het Rood
    </h1>    
     
</header>
                <div class="article-teaser__body" itemprop="description articleBody">
                    
<span class="label label--region">Kapellen</span>De jaarlijkse winterwandeling van Toerisme Kapellen trekt op zondag 22 januari naar het natuurdomein...
                    
                </div>
            
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news' -->
                                    </div>                                </div>                                <hr class="display-none--bp5">                                <div class="grid__col size-1-3--bp5">                                    <div class="grid__col__inner">                                        <!-- start block 'article-recent-news-pipe' -->
<div data-mht-block="article-detail__article-recent-news-pipe">

        <div data-mht-widget="group-|-stad-en-rand-sport-pipe-bottom">        
    

<section class="widgetgroup A_articledetail">
    <h2 class="section-header section-title"><a href="http://www.gva.be/regio/sport-stad-en-rand">SPORT</a></h2>


<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blpce_02652821/het-jaaroverzicht-van-port-of-antwerp-giants" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/03/11/Giants_was.jpg.png?height=115&width=205&mode=crop&scale=both" alt="Het jaaroverzicht van Port of Antwerp Giants" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Het jaaroverzicht van Port of Antwerp Giants
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161230_02651884/voorzetter-aa-gent-geld-van-antwerp-komt-uit-china" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/30/76c1a006-c7c1-11e6-8987-c351edc057e0_web_scale_0.0821211_0.0821211__.jpg?height=115&width=205&mode=crop&scale=both" alt="Voorzitter AA Gent: “Geld van Antwerp komt uit China”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Voorzitter AA Gent: “Geld van Antwerp komt uit China”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blpny_02649152/jason-adesanya-naar-rupel-boom" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/28/477569_Training20Lommel_250616_DD_007.jpg?height=115&width=205&mode=crop&scale=both" alt="Jason Adesanya naar Rupel Boom" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Jason Adesanya naar Rupel Boom
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr205" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161226_02646281/faris-haroun-wilde-niet-weg-maar-als-antwerp-belt" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/27/c3526a9e-cbbe-11e6-a02a-e8e65b375f27_web_scale_0.0444444_0.0444444__.jpg?height=115&width=205&mode=crop&scale=both" alt="Faris Haroun: “Wilde niet weg, maar als Antwerp belt...”" itemprop="image" width="205" height="115"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Faris Haroun: “Wilde niet weg, maar als Antwerp belt...”
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

</section>
        </div>
    
</div>
<!-- end block 'article-recent-news-pipe' -->
                                    </div>                                </div>                            </div>                            <!-- start block 'article-promo' -->
<div data-mht-block="article-detail__article-promo">
<div class="ad ad--webshop ad-slot--a" data-ad="webshop">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('webshop'); }</script></div>
    </div>
</div>


</div>
<!-- end block 'article-promo' -->
                        </aside>                    </div>                </div>                <div class="grid__col size-1-3--bp4 secondary-col">                    <div class="grid__col__inner">                        <aside role="complementary">                            <!-- start block 'article-sidebar' -->
<div data-mht-block="article-detail__article-sidebar">
<div class="ad ad--xlhalfpage" data-ad="xlhalfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('xlhalfpage'); }</script></div>
    </div>
</div>
<div class="ad ad--halfpage" data-ad="halfpage">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('halfpage'); }</script></div>
    </div>
</div>


<div class="ad ad--sponsorblok1" data-ad="sponsorblok1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('sponsorblok1'); }</script></div>
    </div>
</div>

<div class="ad ad--sponsorblok2" data-ad="sponsorblok2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('sponsorblok2'); }</script></div>
    </div>
</div>


<div class="ad ad--advertorial1" data-ad="advertorial1">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial1'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial2" data-ad="advertorial2">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial2'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorial3" data-ad="advertorial3">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorial3'); }</script></div>
    </div>
</div>
<div class="ad ad--advertorialpave" data-ad="advertorialpave">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('advertorialpave'); }</script></div>
    </div>
</div>


        <div data-mht-widget="list-|-most-read-overall-(do-not-remove)">        
    
<section class="widget widget--most-read widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-title">Meest Gelezen</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652940/passagiers-voorkomen-net-op-tijd-dat-piloot-stomdronken-opstijgt" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Passagiers voorkomen net op tijd dat piloot stomdronken opstijgt
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652866/pas-heropende-brasserie-zwaar-beschadigd-na-brand" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Pas heropende brasserie zwaar beschadigd na keukenbrand
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652891/kontich-neemt-afscheid-van-anja-rens" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Kontich neemt afscheid van Anja Rens
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652840/terreinwagen-rolt-van-veerboot-en-zinkt-naar-de-bodem-van-de-zee" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Terreinwagen rolt van veerboot en zinkt naar de bodem van de zee
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652837/krijgt-stan-van-samang-een-dochter" itemprop="url" target="_self">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Heeft Stan Van Samang het geslacht van zijn kindje verklapt? 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-stad-en-rand-|-article-detail-rightnav-|-most-read">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="section-header section-title">Stad en Rand </div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652866/pas-heropende-brasserie-zwaar-beschadigd-na-brand" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/dde52e08-cf62-11e6-92f1-266a46c14a4e_web_scale_0.0707214_0.0707214__.jpg?height=169&width=300&mode=crop&scale=both" alt="Pas heropende brasserie zwaar beschadigd na keukenbrand" itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Pas heropende brasserie zwaar beschadigd na keukenbrand
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652891/kontich-neemt-afscheid-van-anja-rens" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/bcf4550e-cf60-11e6-92f1-266a46c14a4e_web_scale_0.0714431_0.0714432__.jpg?height=169&width=300&mode=crop&scale=both" alt="Kontich neemt afscheid van Anja Rens" itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Kontich neemt afscheid van Anja Rens
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-paco-rightnav-article-detail">        
    
<section class="widget  widget-listwidget--plus">
    
        <header class="widget__header widget__header-plus">
            Exclusief voor abonnees
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--plus" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02653073/slachtoffer-van-aanslag-in-zaventem-richt-open-brief-aan-eerste-minister" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
        <svg class="icon icon-plus">
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
        </svg>    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/726f7c54-cf72-11e6-92f1-266a46c14a4e_web_scale_0.2916667_0.2916667__.jpg?height=169&width=300&mode=crop&scale=both" alt="Slachtoffer van aanslag in Zaventem richt open brief aan eerste minister" itemprop="image" width="300" height="169"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
            <svg class="icon icon-plus">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus"></use>
            </svg>    
    <h1 class="" itemprop="name">Slachtoffer van aanslag in Zaventem richt open brief aan eerste minister
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-rightnav-|-video-article-detail-1">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <div class="section-header section-title">Video's van de dag </div>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--hr300 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02653123/zwerm-spreeuwen-zorgt-tijdens-zonsondergang-voor-betoverend-spektakel" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/62a8646e-cf7e-11e6-92f1-266a46c14a4e_web.jpg?height=169&width=300&mode=crop&scale=both" alt="Zwerm spreeuwen zorgt tijdens zonsondergang voor betoverend spektakel" itemprop="image" width="300" height="169"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Zwerm spreeuwen zorgt tijdens zonsondergang voor betoverend spektakel
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-rightnav-|-video-article-detail-2">        
    
<section class="widget  widget-listwidget--public">
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02653124/levensgevaarlijke-show-met-krokodil-gaat-bijna-gruwelijk-fout" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/b149b2c2-cf73-11e6-92f1-266a46c14a4e_web.jpg?height=82&width=145&mode=crop&scale=both" alt="Levensgevaarlijke show met krokodil gaat bijna gruwelijk fout" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Levensgevaarlijke show met krokodil gaat bijna gruwelijk fout
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652996/schattige-baby-ziet-lekker-hapje-aan-neus-voorbijgaan" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/baby.gif?height=82&width=145&mode=crop&scale=both" alt="Schattige baby ziet lekker hapje aan neus voorbijgaan" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Schattige baby ziet lekker hapje aan neus voorbijgaan
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652897/nieuwsgierige-lynx-verstoort-poging-tot-mannequin-challenge" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/03997212-cf40-11e6-9f5f-920a86b918bc_web.jpg?height=82&width=145&mode=crop&scale=both" alt="Nieuwsgierige lynx verstoort poging tot Mannequin Challenge" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Nieuwsgierige lynx verstoort poging tot Mannequin Challenge
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
            <footer class="widget__footer">
                <div class="widget-more-link"><a href="http://www.gva.be/video">MEER VIDEO'S >></a></div></br></br>
            </footer>
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-citta-stad-en-rand-art-detail-overview">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-header section-title">CittA Stad en Rand</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161231_02652819/desire-de-lille-trekt-naar-buitenland" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/31/cb06755a-ced9-11e6-bcfa-d19176675d90_web_scale_0.0628592_0.0628592__.jpg?height=82&width=145&mode=crop&scale=both" alt="Désiré de Lille trekt naar buitenland" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Désiré de Lille trekt naar buitenland
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161227_02646423/frituur-t-steen-moet-ophoepelen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/27/c05485e0-cc16-11e6-873f-7a6848b150bb_web_scale_0.0675154_0.0675154__.jpg?height=82&width=145&mode=crop&scale=both" alt="Frituur ’t Steen moet ophoepelen" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Frituur ’t Steen moet ophoepelen
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="list-|-regio-sport-city-page">        
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-header section-title" style="margin-bottom:10px">Sport uit uw regio</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161221_02639927/antwerp-zet-met-opleiding-antwerp-diamonds-beste-jeugdspelers-samen" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/21/c6e493f0-c7ca-11e6-8987-c351edc057e0_web_translate_-47.08633_-206.153__scale_0.1833268_0.1833267__.jpg?height=82&width=145&mode=crop&scale=both" alt="Antwerp zet met opleiding ‘Antwerp Diamonds’ beste jeugdspelers samen " itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--sports">Royal Antwerp FC</span>Antwerp zet met opleiding ‘Antwerp Diamonds’ beste jeugdspelers samen 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145 article-teaser--video " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161216_02629705/inbrekers-richten-ravage-aan-in-kantoren-op-de-bosuil" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/16/2c49bb4e-ae3a-11e6-ba5a-e0ece5b9b77a_web_scale_0.0731453_0.0731453__.jpg?height=82&width=145&mode=crop&scale=both" alt="Inbrekers richten ravage aan in kantoren op de Bosuil" itemprop="image" width="145" height="82"  />
    

<span class="article-teaser__indicator-video">
    <svg class="icon" role="presentation">
        <use xlink:href="#icon-play"></use>
    </svg>
</span>
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--sports">Royal Antwerp FC</span>Inbrekers richten ravage aan in kantoren op de Bosuil
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/dmf20161215_02627593/r-antwerp-fc-houdt-pleidooi-voor-levenslange-stadionverboden" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/15/30d81526-0a6a-11e6-bb2d-fa4cb4f95e80_web_scale_0.0710227_0.0710227__.jpg?height=82&width=145&mode=crop&scale=both" alt="R. Antwerp FC houdt pleidooi voor levenslange stadionverboden " itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--sports">Royal Antwerp FC</span>R. Antwerp FC houdt pleidooi voor levenslange stadionverboden 
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>

        </div>
    
        <div data-mht-widget="group-|--agenda-stad-en-rand">        
    

<section class="widgetgroup ">
    
<section class="widget  widget-listwidget--public">
    
        <header class="widget__header ">
            <h2 class="section-header section-title" style="margin-bottom:10px">AgendA Stad en Rand</h2>
        </header>
    

    <div class="widget__body">
        <ol class="widget__list">
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blpbr_02650018/theater-de-spiegel-speelt-mouw-in-de-studio" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/29/mouw.jpg?height=82&width=145&mode=crop&scale=both" alt="Theater De Spiegel speelt Mouw in De Studio" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--region">Regio</span>Theater De Spiegel speelt Mouw in De Studio
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
                        <li class="widget__item">
                            <div class="widget__item__inner">
                                

<article class="article-teaser  article-teaser--tr145" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.gva.be/cnt/blpbr_02645153/grungblavers-zingen-voor-goede-doel-in-antwerpse-elisabethzaal" itemprop="url" target="_self">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload/2016/12/26/grung.jpg?height=82&width=145&mode=crop&scale=both" alt="Grungblavers zingen voor goede doel in Antwerpse Elisabethzaal" itemprop="image" width="145" height="82"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">
<span class="label label--region">Regio</span>Grungblavers zingen voor goede doel in Antwerpse Elisabethzaal
    </h1>    
     
</header>
        </div>
    </a>
</article>
                            </div>
                        </li>
            
        </ol>
        
        
    </div>
</section>
<section style="top-margin=-21px">    <header class="section-header section-header--eta section-header--bordered split">        <h2 class="section-title split__left">            <span class="h6">Zoek in agenda</span>        </h2>        <a class="split__right">            <i class="sprite sprite--brand-uitinvlaanderen"></i>            <span class="a11y">Uit in Vlaanderen</span>        </a>    </header>    <form action="http://agenda.gva.be/?search=&location=&facet[datetype][0]=&page_limit="        method="get"        target="_parent"         data-search="agenda"        class="slab slab--bordered islet"        role="search">        <div class="form-group">            <label for="agenda-question">Wat?</label>            <input class="form-input" type="text" name="search">        </div>        <div class="form-group">            <label for="agenda-city">Waar?</label>            <input class="form-input" type="text" name="location" value="essen">        </div>        <div class="form-group">            <label for="agenda-date">Wanneer?</label>            <select class="form-input" name="facet[datetype][0]">                <option disabled>Kies een datum</option>                <option value="today">Vandaag</option>                <option value="tomorrow">Morgen</option>                <option value="thisweek">Deze week</option>                <option value="thisweekend">Dit weekend</option>                <option value="nextweekend">Volgend weekend</option>                <option value="next30days" selected="selected">Volgende 30 dagen</option>                <option value="next3months">Volgende 3 maanden</option>            </select>        </div>        <div class="form-group">            <button class="button button--beta pull-right" type="submit">                <span class="icon-text">Zoeken</span>                <i class="icon icon--chevron-right-small-light"></i>            </button>        </div>    </form></section>


</section>
        </div>
    
        <div data-mht-widget="cross-|-rss-jobat---regio">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Jobat</span>
    <i class="sprite sprite--brand-jobat"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/het-loon-van-een-verantwoordelijke-procesbeheer-2000-euro-netto/?branding=gva&utm_medium=content&utm_source=gva&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/86f6aa72-0747-417f-b45b-a35e00ebc8f4_rss/f20759ad-e4c2-460d-8c39-938c9a5b8008_636188111587213122.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="Het loon van een verantwoordelijke procesbeheer? " itemprop="image" width="145" height="82" class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Het loon van een verantwoordelijke procesbeheer? 
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.jobat.be/nl/artikels/5-tips-voor-een-lege-mailbox-op-het-einde-van-je-werkdag/?branding=gva&utm_medium=content&utm_source=gva&utm_campaign=artikel-regio" itemprop="url" target="_blank">
        
<div class="article-teaser__image" >
    
    <img src="https://gvacdn.akamaized.net/Assets/Images_Upload//rss/86f6aa72-0747-417f-b45b-a35e00ebc8f4_rss/4e4f8be7-6f55-4c27-95b5-a3a119da5669_636188111587525122.jpg?maxheight=82&maxwidth=145&mode=crop&scale=both" alt="5 tips voor een lege inbox op het einde van je dag" itemprop="image" width="145" height="82" class = "avatar"  />
    
</div>


        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">5 tips voor een lege inbox op het einde van je dag
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    <div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>
<div class="ad ad--mediumrectangleinhouse" data-ad="mediumrectangleinhouse">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('mediumrectangleinhouse'); }</script></div>
    </div>
</div>

<div class="ad ad--markbox" data-ad="markbox">
    <div class="ad__wrapper">
        <div class="ad__inner"><script>if (window.InitAdheseAd) { InitAdheseAd('markbox'); }</script></div>
    </div>
</div>


        <div data-mht-widget="rss-|-made-in-stad-en-rand-editiepagina's-(do-not-remove)">        
    

<div class="widget ">
    
    <header class="widget__header">
        <h2 class="section-title section-title--adjacent flex-split">
    <span class="a11y">Made in Metropool</span>
    <i class="sprite sprite--brand-madeinmetropool"></i>
    <i class="icon icon--external-link margin-ls"></i>
</h2>
    </header>
    
    <ol class="widget__list">

        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/made-in-antwerpen-gaat-er-een-weekje-tussenuit/?utm_medium=link&utm_source=gva&utm_campaign=metropool" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Made in Antwerpen gaat er een weekje tussenuit
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/originele-kerstwensen-van-branded-careers/?utm_medium=link&utm_source=gva&utm_campaign=metropool" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Originele kerstwensen van Branded Careers
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/een-nobel-sociaal-project-dat-extra-steun-kan-gebruiken/?utm_medium=link&utm_source=gva&utm_campaign=metropool" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Een nobel sociaal project dat extra steun kan gebruiken
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/brusselse-ontwerpster-opent-haar-eerste-winkel-in-antwerpen/?utm_medium=link&utm_source=gva&utm_campaign=metropool" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Brusselse ontwerpster opent haar eerste winkel in Antwerpen
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/sirvo-vindt-partners-voor-uitbouw-zorgdigitalisering/?utm_medium=link&utm_source=gva&utm_campaign=metropool" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Sirvo vindt partners voor uitbouw zorgdigitalisering
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
                <li class="widget__item">
                    <div class="widget__item__inner">

<article class="article-teaser " itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a class="link-complex" href="http://www.madeinantwerpen.be/nieuws/bedrijven-hebben-toegang-tot-de-online-scriptiebank/?utm_medium=link&utm_source=gva&utm_campaign=metropool" itemprop="url" target="_blank">
        
        <div class="article-teaser__text">
            

<header class="article-teaser__header">
    
    
    <h1 class="" itemprop="name">Bedrijven hebben toegang tot de online Scriptiebank
    </h1>    
     
</header>
        </div>
    </a>
</article></div>
                </li>
        
    </ol>
    
</div>


        </div>
    
</div>
<!-- end block 'article-sidebar' -->
                         </aside>                    </div>                </div>            </article><!-- end zone article-detail --><!-- start zone article-footer --><!-- start block 'article-footer' -->
<div data-mht-block="article-footer__article-footer">
<div class="grid">
	<div class="grid__col size-3-5--bp4">
		<div class="grid__col__inner">
<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Immo in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="http://api.hebbes.be/widgets/carousels/frames/frameGVA.html?r=metropool&i=3&n=9&a=true&s=gva&c=regio-bottom" width="629" height="265" style="border: 0;" scrolling="no" title="Huizen te koop in Vlaanderen"></iframe>
</div>

<div class="widget margin-bm">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Auto's in de kijker</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="http://www.vroom.be/nl/latest-ads-widget?utm_source=gva&utm_medium=auto&utm_campaign=regio-artikel&utm_content=ticker
" width="100%" height="290" style="border: 0;" scrolling="no"></iframe>
</div>
		</div>
	</div>
	<div class="grid__col size-2-5--bp4">
		<div class="grid__col__inner">
<h2 class="section-title text-beta"><span class="display-inline-block align-middle">Jobs in de regio</span><i class="icon icon--external-link margin-ls"></i></h2>
<iframe src="http://www.jobat.be/extra/trackuityhn/ticker_new.html?key=JShVi6RvX9FqE4yYnmYjLk&utm_source=gva" height="540" width="100%" style="border: none;" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>



</div>
<!-- end block 'article-footer' -->
<!-- end zone article-footer -->
            </main>
              

<nav class="site-index" role="navigation">
    

<section class="grid site-menu" id="menu">
    <h5 class="a11y">Menu</h5>
        
    
        
        <div class="grid__col size-1-5--bp4" id="menu-nieuws">
            <section class="grid__col__inner">
                <h6>
                    <a href="/" target="_parent">
                    Nieuws
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/chronologisch" target="_parent">
                            Meest recent
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/binnenland" target="_parent">
                            Binnenland
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/regio-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/regio-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio" target="_parent">
                            Uw gemeente
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/buitenland" target="_parent">
                            Buitenland
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-sport">
            <section class="grid__col__inner">
                <h6>
                    <a href="/sport" target="_parent">
                    Sport
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/sport" target="_parent">
                            Algemeen sportnieuws
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/voetbal" target="_parent">
                            Voetbal
                            </a>
                        </li>
                    
                        <li>
                            <a href="/sport/olympische-spelen" target="_parent">
                            Olympische Spelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-stad-en-rand" target="_parent">
                            Stad en Rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-kempen" target="_parent">
                            Kempen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/sport-mechelen" target="_parent">
                            Mechelen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/uitslagen/sportclubs" target="_parent">
                            Uitslagen Antwerpen
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-vrijuit">
            <section class="grid__col__inner">
                <h6>
                    <a href="/nieuws/extra" target="_parent">
                    Vrijuit
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/nieuws/extra/in-de-rand" target="_parent">
                            In de rand
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/showbizz" target="_parent">
                            Showbizz
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/muziek" target="_parent">
                            Muziek
                            </a>
                        </li>
                    
                        <li>
                            <a href="http://www.gva.be/nieuws/extra/boeken-strips" target="_parent">
                            Boeken
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/games" target="_parent">
                            Games
                            </a>
                        </li>
                    
                        <li>
                            <a href="/nieuws/extra/film-dvd" target="_parent">
                            Film
                            </a>
                        </li>
                    
                        <li>
                            <a href="/ontspanning" target="_parent">
                            Puzzels
                            </a>
                        </li>
                    
                        <li>
                            <a href="/tv-gids" target="_parent">
                            Tv-Gids
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/citta-stad-en-rand" target="_parent">
                            CittA
                            </a>
                        </li>
                    
                        <li>
                            <a href="/regio/agenda-stad-en-rand" target="_parent">
                            AgendA
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-she">
            <section class="grid__col__inner">
                <h6>
                    <a href="/she" target="_parent">
                    She.
                    </a>
                </h6>
                <ul>
                    
                        <li>
                            <a href="/she/mode" target="_parent">
                            Mode
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/beauty" target="_parent">
                            Beauty
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/life" target="_parent">
                            Life
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/food" target="_parent">
                            Food
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/wonen" target="_parent">
                            Wonen
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/vakantie" target="_parent">
                            Vakantie
                            </a>
                        </li>
                    
                        <li>
                            <a href="/she/celebs" target="_parent">
                            Celebs
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>

    
        
        <div class="grid__col size-1-5--bp4" id="menu-nbsp">
            <section class="grid__col__inner">
                <h6>
                    <a href="/plus" target="_parent">
                    
                            <svg class="icon">
                                <use xlink:href="#icon-plus"></use>
                            </svg>
                            &nbsp;
                    </a>
                </h6>
                <ul>
                    
                </ul>
            </section>
        </div>

    

</section>

    <section class="grid">
        <h5 class="a11y">Index</h5>       
        

<section class="grid">
    <h5 class="a11y">Index</h5>
        
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                De krant
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-wil-een-abonnement" target="_parent">
                                Neem een abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Info over uw abonnement 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://onlinekrant.gva.be" target="_parent">
                                Lees de digitale krant online 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/tot-uw-dienst/bestellen " target="_parent">
                                Bestel een krant 
                            </a>
                        </li>
                    
                        <li >
                            <a href="/archief/cnt " target="_parent">
                                Online archief
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tags" target="_parent">
                                Tags
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Nieuwsbrieven 
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Registreer voor nieuwsbrieven 
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/account/update" target="_parent">
                                Beheer uw registratie 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Social
                </h6>
                <ul>
                    
                        <li >
                            <a href="https://www.facebook.com/Gazetvanantwerpen?fref=ts " target="_parent">
                                Facebook 
                            </a>
                        </li>
                    
                        <li >
                            <a href="https://twitter.com/gva " target="_parent">
                                Twitter
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.gva.be/rss " target="_parent">
                                RSS-feed 
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Contact
                </h6>
                <ul>
                    
                        <li >
                            <a href="/tot-uw-dienst/ik-ben-abonnee" target="_parent">
                                Klantendienst
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Ombudsman
                            </a>
                        </li>
                    
                        <li >
                            <a href="/tot-uw-dienst/info-en-contact" target="_parent">
                                Redactie
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuisconnect.be" target="_parent">
                                Adverteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/jobs" target="_parent">
                                Solliciteren
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/contact" target="_parent">
                                Bereikbaarheid
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
           
        <div class="grid__col size-1-5--bp4">
            <section class="grid__col__inner">
                <h6>
                Algemeen
                </h6>
                <ul>
                    
                        <li >
                            <a href="http://mediahuis.be/voorwaarden" target="_parent">
                                Alg. Voorwaarden
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://mediahuis.be/privacy-policy" target="_parent">
                                Privacy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.mediahuis.be/surf-policy" target="_parent">
                                Surf policy
                            </a>
                        </li>
                    
                        <li >
                            <a href="http://www.kamelego.be/gva/" target="_blank">
                                Audiokrant
                            </a>
                        </li>
                    
                </ul>
            </section>
        </div>
    

</section>
    </section>
</nav>

<footer class="site-footer" role="contentinfo">
    <div class="grid grid--middle">
        <div class="grid__col size-1-2--bp2 size-2-5--bp4">
            <div class="grid__col__inner">
                <div class="grid grid--middle">
                    <div class="grid__col size-2-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<a class="site-logo" href="/">
    <img src="https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.svg?v=20161228T132717" alt="Gazet van Antwerpen" onerror=" this.src = 'https://gvafront.akamaized.net/extra/assets/img/gazet-van-antwerpen-red.png?v=20161228T132717'; this.onerror = null; ">
</a>
                        </div>
                    </div>
                    <div class="grid__col size-3-5 size-4-5--bp2">
                        <div class="grid__col__inner">
                            

<ul class="site-social">
    <li>
        <a href="https://www.facebook.com/gazetvanantwerpen" class="has-icon-state link--facebook" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
            </svg>
            <span class="a11y">Facebook</span>
        </a>
    </li>
    <li>
        <a href="https://www.twitter.com/gva" class="has-icon-state link--twitter" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
            </svg>
            <span class="a11y">Twitter</span>
        </a>
    </li>
    <li>
        <a href="https://www.youtube.com/gazetvanantwerpen" class="has-icon-state link--youtube" target="_blank">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
            </svg>
            <span class="a11y">Youtube</span>
        </a>
    </li>
    <li>
        <a href="/rss" class="has-icon-state link--rss">
            <svg class="icon icon--mute">
	            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-rss"></use>
            </svg>
            <span class="a11y">Rss</span>
        </a>
    </li>
</ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid__col size-1-2--bp2 size-2-5--bp4 push-1-5--bp4">
            <div class="grid__col__inner">
                

<p class="micro margin-an">Met de medewerking van</p>
<ul class="list-inline margin-bs">
    <li class="margin-rm">
        <a href="http://www.mediargus.be/">
            <i class="sprite sprite--brand-gopress"></i>
            <span class="a11y">Mediargus</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.license2publish.be/">
            <i class="sprite sprite--brand-license2publish"></i>
            <span class="a11y">Reprocopy</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <i class="sprite sprite--brand-cim"></i>
            <span class="a11y">Cim</span>
        </a>
    </li>
    <li class="margin-rm">
        <a href="http://www.the-acap.org/">
            <i class="sprite sprite--brand-acap"></i>
            <span class="a11y">Acap enabled</span>
        </a>
    </li>
</ul>            
            </div>
        </div>
    </div>
    

<p class="site-copyright">
    <a href="http://www.mediahuis.be/">
        &copy;<span class="copyRightYear">2016</span>
        <span itemprop="copyRightHolder sourceOrganization publisher"
              itemscope
              itemtype="http://schema.org/Organization">
            <span itemprop="name">Mediahuis N.V.</span>
        </span>
    </a>
</p> 
</footer>      
  
        </div>
    </div>
    <div class="ad ad--wideskyscraper" data-ad="wideskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('wideskyscraper'); }</script></div></div></div>
    <div class="ad ad--smallskyscraper" data-ad="smallskyscraper"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('smallskyscraper'); }</script></div></div></div>
    
    <div class="ad ad--floorad" data-ad="floorad"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('floorad'); }</script></div></div></div>
    <div class="ad ad--overlayer" data-ad="overlayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('overlayer'); }</script></div></div></div>
    <div class="ad ad--splash" data-ad="splash"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('splash'); }</script></div></div></div>
    <div class="ad ad--fullpagelayer" data-ad="fullpagelayer"><div class="ad__wrapper"><div class="ad__inner"><script>if (window.InitAd) { InitAd('fullpagelayer'); }</script></div></div></div>
    <script>
        var require = {
            urlArgs: 'v=20161228T132717'
        };
    </script>
     <script src="https://gvafront.akamaized.net/extra/assets/js/vendor/require.js?v=20161228T132717"></script>
    <script src="https://gvafront.akamaized.net/extra/assets/js/foot.js?v=20161228T132717"></script>
    

    
    </div>
       
</body>
</html>
